<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ecosdelacosta.mx/xmlrpc.php">
<title>Asesinan a campesino en la Bayardo - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecosdelacosta.mx/2017/05/18/asesinan-campesino-la-bayardo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinan a campesino en la Bayardo - Ecos de la Costa" />
<meta property="og:description" content="Infoecos/Tecomán.- Tecomán vivió una violenta madrugada luego de que un hombre fuera asesinado a balazos en la colonia Bayardo. El hecho se registró alrededor de las 00:30 horas de ayer, cuando en la avenida México en la colonia mencionada, se reportó a los números de emergencia una intensa balacera. Vecinos mencionaron a los números de" />
<meta property="og:url" content="http://www.ecosdelacosta.mx/2017/05/18/asesinan-campesino-la-bayardo/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:tag" content="Deceso" />
<meta property="article:section" content="Policíacas" />
<meta property="article:published_time" content="2017-05-18T08:30:31+00:00" />
<meta property="article:modified_time" content="2017-05-18T00:15:50+00:00" />
<meta property="og:updated_time" content="2017-05-18T00:15:50+00:00" />
<meta property="og:image" content="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Infoecos/Tecomán.- Tecomán vivió una violenta madrugada luego de que un hombre fuera asesinado a balazos en la colonia Bayardo. El hecho se registró alrededor de las 00:30 horas de ayer, cuando en la avenida México en la colonia mencionada, se reportó a los números de emergencia una intensa balacera. Vecinos mencionaron a los números de" />
<meta name="twitter:title" content="Asesinan a campesino en la Bayardo - Ecos de la Costa" />
<meta name="twitter:image" content="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="http://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="http://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='http://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p54THm-5Wq9q' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87805232 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>06:59: PM</strong>
                    <span>Jueves 18 de Mayo de 2017</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong> &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="http://www.ecosdelacosta.mx/">
                    <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/rosi-orozco-pide-no-politizar-alerta-violencia-genero/" title="Rosi Orozco pide no politizar alerta por violencia de género"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Cuadro-4-8-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/rosi-orozco-pide-no-politizar-alerta-violencia-genero/" title="Rosi Orozco pide no politizar alerta por violencia de género">Rosi Orozco pide no politizar alerta por violencia de género</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:36 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/udec-sedatu-firman-convenio/" title="UdeC y Sedatu firman convenio"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Cuadro-3-7-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/udec-sedatu-firman-convenio/" title="UdeC y Sedatu firman convenio">UdeC y Sedatu firman convenio</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:36 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/fentanilo-la-droga-mortal-se-produce-colima/" title="Fentanilo, la droga mortal que se produce en Colima"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p1f3@-6-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/fentanilo-la-droga-mortal-se-produce-colima/" title="Fentanilo, la droga mortal que se produce en Colima">Fentanilo, la droga mortal que se produce en Colima</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/promocion-turistica-favorecera-la-llegada-inversiones-croc/" title="Promoción turística favorecerá la llegada de inversiones: CROC"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Cuadro-2-9-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/promocion-turistica-favorecera-la-llegada-inversiones-croc/" title="Promoción turística favorecerá la llegada de inversiones: CROC">Promoción turística favorecerá la llegada de inversiones: CROC</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/apuesta-del-imss-por-el-modelo-preventivo/" title="Apuesta del IMSS por el modelo preventivo"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Cuadro-1-8-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/apuesta-del-imss-por-el-modelo-preventivo/" title="Apuesta del IMSS por el modelo preventivo">Apuesta del IMSS por el modelo preventivo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:34 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://www.ecosdelacosta.mx/category/conagua/">CONAGUA</a></li>
</ul>
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2953 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/mas-260-personas-detenidas-15-dias/" title="Más de 260 personas detenidas en 15 días"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p28f1@-9-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/mas-260-personas-detenidas-15-dias/" title="Más de 260 personas detenidas en 15 días">Más de 260 personas detenidas en 15 días</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/merodeaban-afuera-kiosco-les-hallan-droga/" title="Merodeaban afuera de un Kiosco; les hallan droga"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/merodeaban-afuera-kiosco-les-hallan-droga/" title="Merodeaban afuera de un Kiosco; les hallan droga">Merodeaban afuera de un Kiosco; les hallan droga</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/encarcelan-sujeto-intento-homicidio/" title="Encarcelan a sujeto por intento de homicidio"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/detención-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/encarcelan-sujeto-intento-homicidio/" title="Encarcelan a sujeto por intento de homicidio">Encarcelan a sujeto por intento de homicidio</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:31 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/un-muerto-y-dos-heridos-en-choque-de-vehiculos/" title="Un muerto y dos heridos en choque de vehículos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p28f1@-10-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/un-muerto-y-dos-heridos-en-choque-de-vehiculos/" title="Un muerto y dos heridos en choque de vehículos">Un muerto y dos heridos en choque de vehículos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:31 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/se-suicida-mujer-la-colonia-abelardo-l-rodriguez/" title="Se suicida mujer de la colonia Abelardo L. Rodríguez"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/01/ambulancia_260116-759x500-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/se-suicida-mujer-la-colonia-abelardo-l-rodriguez/" title="Se suicida mujer de la colonia Abelardo L. Rodríguez">Se suicida mujer de la colonia Abelardo L. Rodríguez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/cartelera-del-balompie-29/" title="Cartelera del balompié"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/cartelera-del-balompie-29/" title="Cartelera del balompié">Cartelera del balompié</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/organiza-enrique-pacheco-los-juegos-estatales-los-trabajadores/" title="Organiza Enrique Pacheco los Juegos Estatales de los Trabajadores"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/ajedrez-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/organiza-enrique-pacheco-los-juegos-estatales-los-trabajadores/" title="Organiza Enrique Pacheco los Juegos Estatales de los Trabajadores">Organiza Enrique Pacheco los Juegos Estatales de los Trabajadores</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/ciudad-guzman-ocotlan-derrotaron-colima-voleibol-intertecnologicos/" title="Ciudad Guzmán y Ocotlán derrotaron a Colima en el voleibol Intertecnológicos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/voleibol-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/ciudad-guzman-ocotlan-derrotaron-colima-voleibol-intertecnologicos/" title="Ciudad Guzmán y Ocotlán derrotaron a Colima en el voleibol Intertecnológicos">Ciudad Guzmán y Ocotlán derrotaron a Colima en el voleibol Intertecnológicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/arizona-5-mets-4/" title="Arizona 5, Mets 4"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p21f6@-7-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/arizona-5-mets-4/" title="Arizona 5, Mets 4">Arizona 5, Mets 4</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/naranja-sindicato-y-puerta-triunfaron-en-la-liga-del-baloncesto/" title="Naranja, Sindicato y Puerta triunfaron en la Liga del baloncesto"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/baloncesto-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/naranja-sindicato-y-puerta-triunfaron-en-la-liga-del-baloncesto/" title="Naranja, Sindicato y Puerta triunfaron en la Liga del baloncesto">Naranja, Sindicato y Puerta triunfaron en la Liga del baloncesto</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/se-desploma-aeronave-toluca-dos-muertos/" title="Se desploma aeronave en Toluca; dos muertos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p25f1@-11-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/se-desploma-aeronave-toluca-dos-muertos/" title="Se desploma aeronave en Toluca; dos muertos">Se desploma aeronave en Toluca; dos muertos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/notifican-juicio-procedencia-eva-cadena/" title="Notifican juicio de procedencia contra Eva Cadena"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p25f2@-360x260.png" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/notifican-juicio-procedencia-eva-cadena/" title="Notifican juicio de procedencia contra Eva Cadena">Notifican juicio de procedencia contra Eva Cadena</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/crimenes-periodistas-no-quedaran-impunes-epn/" title="Crímenes contra periodistas no quedarán impunes: EPN"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p25f3@-5-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/crimenes-periodistas-no-quedaran-impunes-epn/" title="Crímenes contra periodistas no quedarán impunes: EPN">Crímenes contra periodistas no quedarán impunes: EPN</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/campana-nacional-homofobia-se-lanzara-junio/" title="Campaña Nacional contra homofobia se lanzará en junio"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/1-114-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/campana-nacional-homofobia-se-lanzara-junio/" title="Campaña Nacional contra homofobia se lanzará en junio">Campaña Nacional contra homofobia se lanzará en junio</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/congreso-pide-autoridades-investigar-reto-ballena-azul/" title="Congreso pide a autoridades investigar reto Ballena Azul"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/image-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/18/congreso-pide-autoridades-investigar-reto-ballena-azul/" title="Congreso pide a autoridades investigar reto Ballena Azul">Congreso pide a autoridades investigar reto Ballena Azul</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:30 am</strong> -- <span>18 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/17/explota-coche-bomba-en-un-campo-de-desplazados-en-siriaexplota-coche-bomba-en-un-campo-de-desplazados-en-siria/" title="Explota coche bomba en un campo de desplazados en Siria"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p1f3@PROTESTA-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/17/explota-coche-bomba-en-un-campo-de-desplazados-en-siriaexplota-coche-bomba-en-un-campo-de-desplazados-en-siria/" title="Explota coche bomba en un campo de desplazados en Siria">Explota coche bomba en un campo de desplazados en Siria</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:00 pm</strong> -- <span>17 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/ciberataque-afecto-china-japon-indonesia-tailandia/" title="Ciberataque afectó a China, Japón, Indonesia y Tailandia"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p27f2@-4-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/ciberataque-afecto-china-japon-indonesia-tailandia/" title="Ciberataque afectó a China, Japón, Indonesia y Tailandia">Ciberataque afectó a China, Japón, Indonesia y Tailandia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:45 am</strong> -- <span>16 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/muere-adolescente-protesta-maduro/" title="Muere adolescente en protesta contra Maduro"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p27f1@-4-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/muere-adolescente-protesta-maduro/" title="Muere adolescente en protesta contra Maduro">Muere adolescente en protesta contra Maduro</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>16 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/norcorea-asegura-progresar-tecnologia-misiles/" title="Norcorea asegura progresar en tecnología de misiles"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p27f3@-3-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/norcorea-asegura-progresar-tecnologia-misiles/" title="Norcorea asegura progresar en tecnología de misiles">Norcorea asegura progresar en tecnología de misiles</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>16 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/hillary-clinton-crea-comite-trump/" title="Hillary Clinton crea comité  contra Trump"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/151023112135-hillary-clinton-benghazi-hand-full-169-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/05/16/hillary-clinton-crea-comite-trump/" title="Hillary Clinton crea comité  contra Trump">Hillary Clinton crea comité  contra Trump</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:35 am</strong> -- <span>16 Mayo, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://www.ecosdelacosta.mx/category/espectaculos/espectaculos-locales/">Espectáculos Locales</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li id="menu-item-39598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:40 pm</strong> -- <span>30 Noviembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos">IEE insistirá en que las mujeres tengan más espacios públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:23 am</strong> -- <span>22 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!">¡Padrino, mis empanadas!</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:03 am</strong> -- <span>4 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/Imagen1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez">Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:12 pm</strong> -- <span>2 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/bbffa19824826240ecf04fa5e67c77d3.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;">JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>11:09 am</strong> -- <span>28 Septiembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="http://www.ecosdelacosta.mx/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://www.ecosdelacosta.mx/category/conagua/">CONAGUA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://www.ecosdelacosta.mx/category/espectaculos/espectaculos-locales/">Espectáculos Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Policíacas                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li><li class="item-current item-87805232"><strong class="bread-current bread-87805232" title="Asesinan a campesino en la Bayardo">Asesinan a campesino en...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">8:36 am</span><a href="http://www.ecosdelacosta.mx/2017/05/18/rosi-orozco-pide-no-politizar-alerta-violencia-genero/">Rosi Orozco pide no politizar alerta por violencia de género</a></li>
                                <li><span class="time">8:36 am</span><a href="http://www.ecosdelacosta.mx/2017/05/18/udec-sedatu-firman-convenio/">UdeC y Sedatu firman convenio</a></li>
                                <li><span class="time">8:35 am</span><a href="http://www.ecosdelacosta.mx/2017/05/18/fentanilo-la-droga-mortal-se-produce-colima/">Fentanilo, la droga mortal que se produce en Colima</a></li>
                                <li><span class="time">8:35 am</span><a href="http://www.ecosdelacosta.mx/2017/05/18/promocion-turistica-favorecera-la-llegada-inversiones-croc/">Promoción turística favorecerá la llegada de inversiones: CROC</a></li>
                                <li><span class="time">8:34 am</span><a href="http://www.ecosdelacosta.mx/2017/05/18/apuesta-del-imss-por-el-modelo-preventivo/">Apuesta del IMSS por el modelo preventivo</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87805232" class="single-post-item post-87805232 post type-post status-publish format-standard has-post-thumbnail hentry category-policiacas tag-deceso">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="403" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo-1024x645.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo.jpg 1024w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo-300x189.jpg 300w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo-768x484.jpg 768w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo-600x378.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Asesinan a campesino en la Bayardo</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/antoniovazquez/" title="Entradas de Antonio Vázquez López" rel="author">Antonio Vázquez López</a>                                    <span>-</span>
                                    <span>18 Mayo, 2017</span>
                                   <!-- <span><i class="fa fa-eye"></i> 26</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Asesinan a campesino en la Bayardo</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p><em><strong>Infoecos/Tecomán.-</strong></em></p>
<p>Tecomán vivió una violenta madrugada luego de que un hombre fuera asesinado a balazos en la colonia Bayardo.</p>
<p>El hecho se registró alrededor de las 00:30 horas de ayer, cuando en la avenida México en la colonia mencionada, se reportó a los números de emergencia una intensa balacera.</p>
<p>Vecinos mencionaron a los números de emergencias que solo se escucharon detonaciones de arma de fuego y una motocicleta huir a toda velocidad del lugar, para luego localizar a una persona sin vida tendida en plena vía pública.</p>
<p>Elementos de seguridad se trasladaron al lugar de los hechos, donde confirmaron la muerte de un masculino de aproximadamente 35 años de edad, quien presentaba varios impactos de arma de fuego.</p>
<p>Minutos después, el agredido fue identificado como Leobardo “N”, de 34 años de edad, originario del estado de Oaxaca y de ocupación campesino.</p>
<p>Informes extraoficiales señalan que en la zona habría sido detenida una persona por elementos del Ejército mexicano, aunque se investiga si esta persona estuvo involucrada en este asesinato.</p>
<p>Personas allegadas a Camacho Sánchez lamentaron el hecho y señalaron que era conocido en su zona como una persona tranquila y reconocida por sus labores en encuentros religiosos y de altruismo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.ecosdelacosta.mx/2017/05/18/asesinan-campesino-la-bayardo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="http://www.ecosdelacosta.mx/category/policiacas/" class="cat-tag policiacas">
                                Policíacas                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Asesinan a campesino en la Bayardo http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F&amp;name=Asesinan a campesino en la Bayardo"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F&title=Asesinan a campesino en la Bayardo"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F05%2F18%2Fasesinan-campesino-la-bayardo%2F&media=http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/semefo.jpg&description=Asesinan a campesino en la Bayardo"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="http://1.gravatar.com/avatar/d9fbeac998d36f1c75b68a37b59f5460?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="http://www.ecosdelacosta.mx/author/antoniovazquez/">Antonio Vázquez López</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/05/18/notifican-juicio-procedencia-eva-cadena/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/05/18/monaco-campeon-francia/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2014/10/09/colision-en-la-calle-obras-maritimas/">Colisión en la calle Obras Marítimas</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>9 Octubre, 2014</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="http://www.ecosdelacosta.mx/2017/05/13/aseguran-135-kilogramos-de-cocaina-en-contenedor/">
                                        <img width="360" height="260" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p28f3@-5-360x260.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2017/05/13/aseguran-135-kilogramos-de-cocaina-en-contenedor/">Aseguran 135 kilogramos de cocaína en contenedor</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>13 Mayo, 2017</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/17467957_1535634826468295_1050774837_n.jpg" style="width:100%;" />
</a>
<br/><br/>

<a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/16652523_1485565931475185_2005992088_n.jpg" style="width:100%;" />
</a>
<br/><br/>
<a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/16684735_1485565968141848_676048846_n.jpg" style="width:100%;" />
</a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colimanoticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="4232888332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
		</div><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ecos tv</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a>
                        </h4>
                        <div class="meta">30 Noviembre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">IEE insistirá en que las mujeres tengan más espacios públicos</a>
                        </h4>
                        <div class="meta">22 Octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">¡Padrino, mis empanadas!</a>
                        </h4>
                        <div class="meta">4 Octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/baules-inseguridad-ausencia-valores-vida-vertiginosa/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Jose-Carmen-Rodriguez-Tzitzio-asesinado_MILIMA20131231_0009_8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/baules-inseguridad-ausencia-valores-vida-vertiginosa/">Baúles: Inseguridad, ausencia de valores, vida vertiginosa</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/ejecutivo-stje-congreso-no-evaluan-jueces-magistrados/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/Congreso-colima-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/ejecutivo-stje-congreso-no-evaluan-jueces-magistrados/">Ejecutivo, STJE y Congreso no evalúan a jueces ni a magistrados</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/robo-identidad-datos-personales/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/datos-personales-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/robo-identidad-datos-personales/">Robo de identidad y datos personales</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/sociedad-del-conocimiento-ahora-quien-podra-defenderme/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/Policía-Federal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/sociedad-del-conocimiento-ahora-quien-podra-defenderme/">Sociedad del conocimiento: Y ahora, ¿quién podrá defenderme?</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/cuestion-enfoque-pobre-tae-tan-lejos-la-justicia-laboral/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Claudia-Magdala-Zurita-Alejandre-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/cuestion-enfoque-pobre-tae-tan-lejos-la-justicia-laboral/">Cuestión de Enfoque: ¡Pobre TAE, tan lejos de la justicia laboral!</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/cartelera-del-balompie-29/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/cartelera-del-balompie-29/">Cartelera del balompié</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/organiza-enrique-pacheco-los-juegos-estatales-los-trabajadores/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/ajedrez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/organiza-enrique-pacheco-los-juegos-estatales-los-trabajadores/">Organiza Enrique Pacheco los Juegos Estatales de los Trabajadores</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/ciudad-guzman-ocotlan-derrotaron-colima-voleibol-intertecnologicos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/voleibol-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/ciudad-guzman-ocotlan-derrotaron-colima-voleibol-intertecnologicos/">Ciudad Guzmán y Ocotlán derrotaron a Colima en el voleibol Intertecnológicos</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/arizona-5-mets-4/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p21f6@-7-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/arizona-5-mets-4/">Arizona 5, Mets 4</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/naranja-sindicato-y-puerta-triunfaron-en-la-liga-del-baloncesto/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/baloncesto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pasadato.blogspot.com" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/naranja-sindicato-y-puerta-triunfaron-en-la-liga-del-baloncesto/">Naranja, Sindicato y Puerta triunfaron en la Liga del baloncesto</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/mas-260-personas-detenidas-15-dias/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p28f1@-9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/mas-260-personas-detenidas-15-dias/">Más de 260 personas detenidas en 15 días</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/merodeaban-afuera-kiosco-les-hallan-droga/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/merodeaban-afuera-kiosco-les-hallan-droga/">Merodeaban afuera de un Kiosco; les hallan droga</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/encarcelan-sujeto-intento-homicidio/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/detención-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/encarcelan-sujeto-intento-homicidio/">Encarcelan a sujeto por intento de homicidio</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/un-muerto-y-dos-heridos-en-choque-de-vehiculos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/p28f1@-10-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/un-muerto-y-dos-heridos-en-choque-de-vehiculos/">Un muerto y dos heridos en choque de vehículos</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/se-suicida-mujer-la-colonia-abelardo-l-rodriguez/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/01/ambulancia_260116-759x500-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/05/18/se-suicida-mujer-la-colonia-abelardo-l-rodriguez/">Se suicida mujer de la colonia Abelardo L. Rodríguez</a>
                        </h4>
                        <div class="meta">18 Mayo, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos">Autos</a> (42)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta">Casas en Renta</a> (64)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta">Casas en Venta</a> (37)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos">Empleos</a> (97)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos">Terrenos</a> (46)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios">Varios</a> (42)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://www.ecosdelacosta.mx/anuncios/232/solicito-3-muchachas-para-venta-de-agua/empleos/"><img alt="SOLICITO 3 MUCHACHAS PARA VENTA DE AGUA" src="http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://www.ecosdelacosta.mx/anuncios/232/solicito-3-muchachas-para-venta-de-agua/empleos/">SOLICITO 3 MUCHACHAS PARA VENTA DE AGUA</a></div> <div class="awpcp-listings-widget-item-excerpt">SOLICITO 3 MUCHACHAS PARA VENTA DE AGUA DE COCO EN...<a class="awpcp-widget-read-more" href="http://www.ecosdelacosta.mx/anuncios/232/solicito-3-muchachas-para-venta-de-agua/empleos/">[Leer Más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2016. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de El Correo de Manzanillo                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <div id="footer-menu" class="footer-menu text-right"><ul>
<li class="page_item page-item-92401"><a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a></li>
<li class="page_item page-item-92443"><a href="http://www.ecosdelacosta.mx/anuncios/">Anuncios</a></li>
<li class="page_item page-item-87767"><a href="http://www.ecosdelacosta.mx/clasificados-2/">Clasificados New</a></li>
<li class="page_item page-item-92404"><a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a></li>
<li class="page_item page-item-92400"><a href="http://www.ecosdelacosta.mx/">Home</a></li>
<li class="page_item page-item-92451"><a href="http://www.ecosdelacosta.mx/navegar-categoria/">Navegar Categoría</a></li>
<li class="page_item page-item-92403"><a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a></li>
<li class="page_item page-item-92402"><a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a></li>
<li class="page_item page-item-2"><a href="http://www.ecosdelacosta.mx/comentarios/">Comentarios</a></li>
<li class="page_item page-item-2873"><a href="http://www.ecosdelacosta.mx/suscripciones/">Suscripciones</a></li>
<li class="page_item page-item-301"><a href="http://www.ecosdelacosta.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-4176"><a href="http://www.ecosdelacosta.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2961"><a href="http://www.ecosdelacosta.mx/anuncio/">Anuncio</a></li>
<li class="page_item page-item-2960 page_item_has_children"><a href="http://www.ecosdelacosta.mx/clasificados/">Clasificados</a></li>
<li class="page_item page-item-52"><a href="http://www.ecosdelacosta.mx/sample-page/">Home Page</a></li>
</ul></div>
                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"17170622cb","ajax_url":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=3.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.1',blog:'75049100',post:'87805232',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87805232' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor ingrese una URL v\u00e1lida.","number":"Por favor ingrese un n\u00famero.","money":"Por favor ingresa una cantidad v\u00e1lida."},"ajaxurl":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
