<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ecosdelacosta.mx/xmlrpc.php">
<title>Chivas y Estrellas, finalistas de Copa en Juvenil “A” - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecosdelacosta.mx/2017/06/23/chivas-estrellas-finalistas-copa-juvenil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chivas y Estrellas, finalistas de Copa en Juvenil “A” - Ecos de la Costa" />
<meta property="og:description" content="Infoecos/Colima Chivas Centenario y Estrellas Colima disputarán este viernes 23 el título de campeón de Copa versión 2016/17 de la Liga de Futbol Juvenil “A”, avanzando a esta instancia al superar a FC Citrojugo e Imperio Leones Negros, respectivamente. La final tendrá lugar hoy desde las 18:45 en la Unidad AFEC El Chical. Los duelos" />
<meta property="og:url" content="http://www.ecosdelacosta.mx/2017/06/23/chivas-estrellas-finalistas-copa-juvenil/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-06-23T08:20:38+00:00" />
<meta property="article:modified_time" content="2017-06-22T23:56:00+00:00" />
<meta property="og:updated_time" content="2017-06-22T23:56:00+00:00" />
<meta property="og:image" content="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Infoecos/Colima Chivas Centenario y Estrellas Colima disputarán este viernes 23 el título de campeón de Copa versión 2016/17 de la Liga de Futbol Juvenil “A”, avanzando a esta instancia al superar a FC Citrojugo e Imperio Leones Negros, respectivamente. La final tendrá lugar hoy desde las 18:45 en la Unidad AFEC El Chical. Los duelos" />
<meta name="twitter:title" content="Chivas y Estrellas, finalistas de Copa en Juvenil “A” - Ecos de la Costa" />
<meta name="twitter:image" content="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="http://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="http://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='http://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p54THm-5WrHv' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87811189 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>05:42: PM</strong>
                    <span>Domingo 25 de Junio de 2017</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong> &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="http://www.ecosdelacosta.mx/">
                    <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/servidores-obligados-a-presentar-declaracion-de-conflicto-de-intereses/" title="Servidores, obligados a presentar declaración de conflicto de intereses"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p01f1@-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/servidores-obligados-a-presentar-declaracion-de-conflicto-de-intereses/" title="Servidores, obligados a presentar declaración de conflicto de intereses">Servidores, obligados a presentar declaración de conflicto de intereses</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:40 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/colimense-finalista-concurso-oratoria-universal/" title="Colimense, finalista en concurso de oratoria de El Universal"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p01f2@-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/colimense-finalista-concurso-oratoria-universal/" title="Colimense, finalista en concurso de oratoria de El Universal">Colimense, finalista en concurso de oratoria de El Universal</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:39 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/areas-dificil-situacion-escuelas/" title="Hay áreas con difícil situación en escuelas"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p01f3@-2-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/areas-dificil-situacion-escuelas/" title="Hay áreas con difícil situación en escuelas">Hay áreas con difícil situación en escuelas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:39 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/priistas-se-suman-campana-dengue/" title="Priístas se suman a campaña contra el dengue"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/Cuadro-3-16-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/priistas-se-suman-campana-dengue/" title="Priístas se suman a campaña contra el dengue">Priístas se suman a campaña contra el dengue</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:34 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/colima-repunta-comercio-minorista/" title="Colima repunta en comercio minorista"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/Cuadro-2-17-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/colima-repunta-comercio-minorista/" title="Colima repunta en comercio minorista">Colima repunta en comercio minorista</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:33 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://www.ecosdelacosta.mx/category/conagua/">CONAGUA</a></li>
</ul>
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/disparan-policia-cuando-trabajaba-taxista/" title="Disparan a policía cuando trabajaba como taxista"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/F7-2-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/disparan-policia-cuando-trabajaba-taxista/" title="Disparan a policía cuando trabajaba como taxista">Disparan a policía cuando trabajaba como taxista</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:23 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/alterar-la-paz-al-calabozo/" title="Por alterar la paz, al calabozo"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/detención-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/alterar-la-paz-al-calabozo/" title="Por alterar la paz, al calabozo">Por alterar la paz, al calabozo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:23 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/termina-la-fiesta-las-celdas/" title="Termina la fiesta en las celdas"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/p28f4@-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/termina-la-fiesta-las-celdas/" title="Termina la fiesta en las celdas">Termina la fiesta en las celdas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:23 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/sujetos-armados-plagian-mujer-tecoman/" title="Sujetos armados plagian a mujer en Tecomán"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/p28f4@-7-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/sujetos-armados-plagian-mujer-tecoman/" title="Sujetos armados plagian a mujer en Tecomán">Sujetos armados plagian a mujer en Tecomán</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:23 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/molestaban-los-clientes-kiosco-se-los-llevan-presos/" title="Molestaban a los clientes de un Kiosco; se los llevan presos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/molestaban-los-clientes-kiosco-se-los-llevan-presos/" title="Molestaban a los clientes de un Kiosco; se los llevan presos">Molestaban a los clientes de un Kiosco; se los llevan presos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:22 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/inician-loros-pretemporada-para-el-torneo-apertura-2017/" title="Inician Loros pretemporada para el Torneo Apertura 2017"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/01/p23f5@-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/inician-loros-pretemporada-para-el-torneo-apertura-2017/" title="Inician Loros pretemporada para el Torneo Apertura 2017">Inician Loros pretemporada para el Torneo Apertura 2017</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:36 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/vilanova-gana-la-copa-goleando-4-1-al-america-juvenil-b/" title="Vilanova gana la copa goleando 4-1 al América, en Juvenil B"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/arranca-la-liguilla-en-la-juvenil-b-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/vilanova-gana-la-copa-goleando-4-1-al-america-juvenil-b/" title="Vilanova gana la copa goleando 4-1 al América, en Juvenil B">Vilanova gana la copa goleando 4-1 al América, en Juvenil B</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/las-laguneras-campeonas-sub-17/" title="Las laguneras, campeonas Sub-17"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-femenil-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/las-laguneras-campeonas-sub-17/" title="Las laguneras, campeonas Sub-17">Las laguneras, campeonas Sub-17</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/tuzos-gana-4-0-al-san-miguel-lo-deja-cuartos/" title="Tuzos gana 4-0 al San Miguel y lo deja fuera de cuartos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/tuzos-gana-4-0-al-san-miguel-lo-deja-cuartos/" title="Tuzos gana 4-0 al San Miguel y lo deja fuera de cuartos">Tuzos gana 4-0 al San Miguel y lo deja fuera de cuartos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/chivas-centenario-gana-la-copa-del-balompie-2005-instruccional/" title="Chivas Centenario gana la copa del balompié 2005 Instruccional"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/chivas-centenario-gana-la-copa-del-balompie-2005-instruccional/" title="Chivas Centenario gana la copa del balompié 2005 Instruccional">Chivas Centenario gana la copa del balompié 2005 Instruccional</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:32 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/intensa-lluvia-deja-desaparecido-tuxtla-gutierrez/" title="Intensa lluvia deja un desaparecido en Tuxtla Gutiérrez"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-6-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/intensa-lluvia-deja-desaparecido-tuxtla-gutierrez/" title="Intensa lluvia deja un desaparecido en Tuxtla Gutiérrez">Intensa lluvia deja un desaparecido en Tuxtla Gutiérrez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:24 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/fepade-solicita-orden-aprehension-cesar-duarte/" title="Fepade solicita orden de aprehensión contra César Duarte"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f1@-12-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/fepade-solicita-orden-aprehension-cesar-duarte/" title="Fepade solicita orden de aprehensión contra César Duarte">Fepade solicita orden de aprehensión contra César Duarte</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:19 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/asesinan-madre-e-hijo-sinaloa/" title="Asesinan a madre e hijo en Sinaloa"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/escena-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/asesinan-madre-e-hijo-sinaloa/" title="Asesinan a madre e hijo en Sinaloa">Asesinan a madre e hijo en Sinaloa</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:18 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/se-enfrentan-jovenes-marcha-orgullo-gay/" title="Se enfrentan jóvenes en marcha de orgullo gay"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f2@-10-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/se-enfrentan-jovenes-marcha-orgullo-gay/" title="Se enfrentan jóvenes en marcha de orgullo gay">Se enfrentan jóvenes en marcha de orgullo gay</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:18 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/23/incautan-ladrillos-cocaina-flotaban-puerto-chiapas/" title="Incautan ladrillos de cocaína que flotaban en puerto de Chiapas"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-5-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/23/incautan-ladrillos-cocaina-flotaban-puerto-chiapas/" title="Incautan ladrillos de cocaína que flotaban en puerto de Chiapas">Incautan ladrillos de cocaína que flotaban en puerto de Chiapas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:22 am</strong> -- <span>23 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/catar-rechaza-condiciones-paises-del-golfo-restablecer-lazos/" title="Catar rechaza condiciones de países del Golfo para restablecer lazos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p27f5@-3-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/catar-rechaza-condiciones-paises-del-golfo-restablecer-lazos/" title="Catar rechaza condiciones de países del Golfo para restablecer lazos">Catar rechaza condiciones de países del Golfo para restablecer lazos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:18 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/detenidos-plan-intervencion-ee-uu-maduro/" title="Hay detenidos por plan de intervención de EE. UU.: Maduro"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p27f4@-6-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/detenidos-plan-intervencion-ee-uu-maduro/" title="Hay detenidos por plan de intervención de EE. UU.: Maduro">Hay detenidos por plan de intervención de EE. UU.: Maduro</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:17 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/trump-pide-investigar-obama-intromision-rusa-elecciones/" title="Trump pide investigar a Obama por intromisión rusa en elecciones"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p27f3@-5-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/trump-pide-investigar-obama-intromision-rusa-elecciones/" title="Trump pide investigar a Obama por intromisión rusa en elecciones">Trump pide investigar a Obama por intromisión rusa en elecciones</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:17 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/parlamento-britanico-blanco-ciberataque/" title="Parlamento británico, blanco de ciberataque"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p27f2@-6-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/parlamento-britanico-blanco-ciberataque/" title="Parlamento británico, blanco de ciberataque">Parlamento británico, blanco de ciberataque</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:17 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/cia-promete-castigar-vigor-quien-filtre-informacion/" title="CIA promete castigar con vigor a quien filtre información"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/p27f1@-7-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/06/25/cia-promete-castigar-vigor-quien-filtre-informacion/" title="CIA promete castigar con vigor a quien filtre información">CIA promete castigar con vigor a quien filtre información</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:17 am</strong> -- <span>25 Junio, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://www.ecosdelacosta.mx/category/espectaculos/espectaculos-locales/">Espectáculos Locales</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li id="menu-item-39598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:40 pm</strong> -- <span>30 Noviembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos">IEE insistirá en que las mujeres tengan más espacios públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:23 am</strong> -- <span>22 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!">¡Padrino, mis empanadas!</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:03 am</strong> -- <span>4 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/Imagen1-360x260.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez">Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:12 pm</strong> -- <span>2 Octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;"><img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/bbffa19824826240ecf04fa5e67c77d3.jpg" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;">JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>11:09 am</strong> -- <span>28 Septiembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="http://www.ecosdelacosta.mx/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://www.ecosdelacosta.mx/category/conagua/">CONAGUA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://www.ecosdelacosta.mx/category/espectaculos/espectaculos-locales/">Espectáculos Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Deportes, Deportes Locales                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li><li class="item-cat"><a href="http://www.ecosdelacosta.mx/category/deportes/deportes-locales/">Deportes Locales</a></li><li class="item-current item-87811189"><strong class="bread-current bread-87811189" title="Chivas y Estrellas, finalistas de Copa en Juvenil “A”">Chivas y Estrellas, final...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">8:40 am</span><a href="http://www.ecosdelacosta.mx/2017/06/25/servidores-obligados-a-presentar-declaracion-de-conflicto-de-intereses/">Servidores, obligados a presentar declaración de conflicto de intereses</a></li>
                                <li><span class="time">8:39 am</span><a href="http://www.ecosdelacosta.mx/2017/06/25/colimense-finalista-concurso-oratoria-universal/">Colimense, finalista en concurso de oratoria de El Universal</a></li>
                                <li><span class="time">8:39 am</span><a href="http://www.ecosdelacosta.mx/2017/06/25/areas-dificil-situacion-escuelas/">Hay áreas con difícil situación en escuelas</a></li>
                                <li><span class="time">8:34 am</span><a href="http://www.ecosdelacosta.mx/2017/06/25/priistas-se-suman-campana-dengue/">Priístas se suman a campaña contra el dengue</a></li>
                                <li><span class="time">8:33 am</span><a href="http://www.ecosdelacosta.mx/2017/06/25/colima-repunta-comercio-minorista/">Colima repunta en comercio minorista</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87811189" class="single-post-item post-87811189 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-deportes-locales">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="365" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A.jpg 938w, http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A-300x171.jpg 300w, http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A-768x438.jpg 768w, http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A-600x342.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Chivas y Estrellas, finalistas de Copa en Juvenil “A”</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/carlosmanzano/" title="Entradas de Carlos Manzano López" rel="author">Carlos Manzano López</a>                                    <span>-</span>
                                    <span>23 Junio, 2017</span>
                                   <!-- <span><i class="fa fa-eye"></i> 45</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Chivas y Estrellas, finalistas de Copa en Juvenil “A”</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p><em><strong> Infoecos/Colima</strong></em></p>
<p>Chivas Centenario y Estrellas Colima disputarán este viernes 23 el título de campeón de Copa versión 2016/17 de la Liga de Futbol Juvenil “A”, avanzando a esta instancia al superar a FC Citrojugo e Imperio Leones Negros, respectivamente.</p>
<p>La final tendrá lugar hoy desde las 18:45 en la Unidad AFEC El Chical.</p>
<p>Los duelos de la fase Semifinal tuvieron lugar la tarde del miércoles pasado en la Unidad AFEC El Chical, ganando Chivas 2-1 a Citrojugo, con goles de Christopher Barajas y Rafael Mendoza. El tanto de <em>los tecomenses</em> fue de Joel Flores.</p>
<p>Por su parte, Estrellas avanzó a la Final ganando 1-0 a Imperio, con agónico gol de Luis González al minuto 66, a 4’ del final.</p>
<p>CHIVAS CENTENARIO: Alan Larios, Edson Huerta, Julio Rentería, Jorge Ortega, Christopher Barajas, Ramón Olivera, Amilkar Rocha, Roberto García, Jesús Quintero, José Macías y Rafael Mendoza. Entraron de cambio Bryan Huerta y Ramón Camacho; director técnico: René Cortés.</p>
<p>FC CITROJUGO: Guillermo Flores, Luis Chavarría, Jaime Padilla, Bryan Alcaraz, José Galván, César Olivares, Carlos Valdez, Joel Flores, Christian Gudiño, Alberto Martínez y Óscar Gómez. Entró de cambio Elías Rosales. Director técnico: Abraham Sánchez.</p>
<p>Arbitraje de Eduardo Aldair Debia.</p>
<p>ESTRELLAS COLIMA: Carlos Anguiano, Iván Martínez, Daniel Chávez, José Amador, Emilio Arce, Pablo Ortiz, Guillermo Martínez, Miguel Morquecho, Mauricio Cue, Luis González y Diego Hernández. Director técnico: José Garduño Manzo.</p>
<p>IMPERIO LEONES NEGROS: Erick Pérez, Jorge García, Alejandro Castillo, Luis Morán, Moisés Gallardo, Gustavo Partida, Emiliano Badillo, Iván Cobián, Edgar Rodríguez, Bryan Rodríguez y Anthony Ayala. Director técnico: Essaú Román y auxiliar Edgar Rodríguez.</p>
<p>Arbitraje de Salvador Tejada Benítez.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.ecosdelacosta.mx/2017/06/23/chivas-estrellas-finalistas-copa-juvenil/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="http://www.ecosdelacosta.mx/category/deportes/" class="cat-tag deportes">
                                Deportes                            </a>
                        </li>
                                            <li>
                            <a href="http://www.ecosdelacosta.mx/category/deportes/deportes-locales/" class="cat-tag deportes-locales">
                                Deportes Locales                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Chivas y Estrellas, finalistas de Copa en Juvenil “A” http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F&amp;name=Chivas y Estrellas, finalistas de Copa en Juvenil “A”"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F&title=Chivas y Estrellas, finalistas de Copa en Juvenil “A”"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F06%2F23%2Fchivas-estrellas-finalistas-copa-juvenil%2F&media=http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/Juvenil-A.jpg&description=Chivas y Estrellas, finalistas de Copa en Juvenil “A”"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->


            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="http://1.gravatar.com/avatar/1bf4d95e364f4845939a724409b731ec?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="http://www.ecosdelacosta.mx/author/carlosmanzano/">Carlos Manzano López</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/06/23/tri-llego-kazan-sabado-enfrenta-rusia/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/06/23/villa-alvarez-opcion-terminar-invicto-fase-regular/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2015/07/03/inicia-liguilla-en-futbol-de-coquimatlan/">Inicia liguilla en fútbol de Coquimatlán</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>3 Julio, 2015</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="http://www.ecosdelacosta.mx/2016/09/27/cefor-pachuca-colima-anuncia-visorias-el-3-y-4/">
                                        <img width="360" height="240" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11.jpg" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="http://www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11.jpg 700w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11-300x200.jpg 300w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11-600x400.jpg 600w, http://www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11-330x220.jpg 330w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2016/09/27/cefor-pachuca-colima-anuncia-visorias-el-3-y-4/">Cefor Pachuca Colima anuncia visorías el 3 y 4</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>27 Septiembre, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/17467957_1535634826468295_1050774837_n.jpg" style="width:100%;" />
</a>
<br/><br/>

<a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/16652523_1485565931475185_2005992088_n.jpg" style="width:100%;" />
</a>
<br/><br/>
<a href="#" target="_blank">
<img src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/16684735_1485565968141848_676048846_n.jpg" style="width:100%;" />
</a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- colimanoticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="4232888332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
		</div><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ecos tv</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a>
                        </h4>
                        <div class="meta">30 Noviembre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">IEE insistirá en que las mujeres tengan más espacios públicos</a>
                        </h4>
                        <div class="meta">22 Octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">¡Padrino, mis empanadas!</a>
                        </h4>
                        <div class="meta">4 Octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/crecimiento-emocional-integral-divorcio-amenaza-supuesta-solucion/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/divorcio-2-510x300-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/crecimiento-emocional-integral-divorcio-amenaza-supuesta-solucion/">Crecimiento emocional integral: Divorcio como amenaza o supuesta solución</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/tribuna-villalvarense-elevacion-ciudad/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/villa-de-alvarez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/tribuna-villalvarense-elevacion-ciudad/">Tribuna villalvarense: Elevación a ciudad</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/homilia-quien-eres/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/descarga-6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/homilia-quien-eres/">Homilía: ¿Quién eres?</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/quinto-poder-el-color-de-la-pobreza/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/CIMACFoto-archivo-Begoña-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/quinto-poder-el-color-de-la-pobreza/">Quinto poder: El color de la pobreza</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/maiz-nuestro-sustento/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/para-Mirtea-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/maiz-nuestro-sustento/">Maíz, ¡nuestro sustento!</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/inician-loros-pretemporada-para-el-torneo-apertura-2017/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/01/p23f5@-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/inician-loros-pretemporada-para-el-torneo-apertura-2017/">Inician Loros pretemporada para el Torneo Apertura 2017</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/vilanova-gana-la-copa-goleando-4-1-al-america-juvenil-b/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/03/arranca-la-liguilla-en-la-juvenil-b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/vilanova-gana-la-copa-goleando-4-1-al-america-juvenil-b/">Vilanova gana la copa goleando 4-1 al América, en Juvenil B</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/las-laguneras-campeonas-sub-17/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-femenil-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/las-laguneras-campeonas-sub-17/">Las laguneras, campeonas Sub-17</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/tuzos-gana-4-0-al-san-miguel-lo-deja-cuartos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/tuzos-gana-4-0-al-san-miguel-lo-deja-cuartos/">Tuzos gana 4-0 al San Miguel y lo deja fuera de cuartos</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/chivas-centenario-gana-la-copa-del-balompie-2005-instruccional/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/chivas-centenario-gana-la-copa-del-balompie-2005-instruccional/">Chivas Centenario gana la copa del balompié 2005 Instruccional</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/disparan-policia-cuando-trabajaba-taxista/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/06/F7-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/disparan-policia-cuando-trabajaba-taxista/">Disparan a policía cuando trabajaba como taxista</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/alterar-la-paz-al-calabozo/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/12/detención-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/alterar-la-paz-al-calabozo/">Por alterar la paz, al calabozo</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/termina-la-fiesta-las-celdas/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/p28f4@-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/termina-la-fiesta-las-celdas/">Termina la fiesta en las celdas</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/sujetos-armados-plagian-mujer-tecoman/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/p28f4@-7-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/sujetos-armados-plagian-mujer-tecoman/">Sujetos armados plagian a mujer en Tecomán</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/molestaban-los-clientes-kiosco-se-los-llevan-presos/">
                                <img width="150" height="150" src="http://www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/06/25/molestaban-los-clientes-kiosco-se-los-llevan-presos/">Molestaban a los clientes de un Kiosco; se los llevan presos</a>
                        </h4>
                        <div class="meta">25 Junio, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://www.ecosdelacosta.mx/anuncios/48/urge-vendo-platina-q/autos/"><img alt="URGE vendo Platina Q" src="http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://www.ecosdelacosta.mx/anuncios/48/urge-vendo-platina-q/autos/">URGE vendo Platina Q</a></div> <div class="awpcp-listings-widget-item-excerpt">URGE Vendo por cambio de residencia PLATINA Q stan...<a class="awpcp-widget-read-more" href="http://www.ecosdelacosta.mx/anuncios/48/urge-vendo-platina-q/autos/">[Leer Más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2016. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de El Correo de Manzanillo                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <div id="footer-menu" class="footer-menu text-right"><ul>
<li class="page_item page-item-92401"><a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a></li>
<li class="page_item page-item-92443"><a href="http://www.ecosdelacosta.mx/anuncios/">Anuncios</a></li>
<li class="page_item page-item-87767"><a href="http://www.ecosdelacosta.mx/clasificados-2/">Clasificados New</a></li>
<li class="page_item page-item-92404"><a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a></li>
<li class="page_item page-item-92400"><a href="http://www.ecosdelacosta.mx/">Home</a></li>
<li class="page_item page-item-92451"><a href="http://www.ecosdelacosta.mx/navegar-categoria/">Navegar Categoría</a></li>
<li class="page_item page-item-92403"><a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a></li>
<li class="page_item page-item-92402"><a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a></li>
<li class="page_item page-item-2"><a href="http://www.ecosdelacosta.mx/comentarios/">Comentarios</a></li>
<li class="page_item page-item-2873"><a href="http://www.ecosdelacosta.mx/suscripciones/">Suscripciones</a></li>
<li class="page_item page-item-301"><a href="http://www.ecosdelacosta.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-4176"><a href="http://www.ecosdelacosta.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2961"><a href="http://www.ecosdelacosta.mx/anuncio/">Anuncio</a></li>
<li class="page_item page-item-2960 page_item_has_children"><a href="http://www.ecosdelacosta.mx/clasificados/">Clasificados</a></li>
<li class="page_item page-item-52"><a href="http://www.ecosdelacosta.mx/sample-page/">Home Page</a></li>
</ul></div>
                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"93ba7d89a6","ajax_url":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=3.7.5'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.1',blog:'75049100',post:'87811189',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87811189' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor ingrese una URL v\u00e1lida.","number":"Por favor ingrese un n\u00famero.","money":"Por favor ingresa una cantidad v\u00e1lida."},"ajaxurl":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
