<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ecosdelacosta.mx/xmlrpc.php">

<meta name="description" content="Somos el periódico decano del estado de colima y la región, fundado en 1927. proporcionando servicios informativos con oportunidad, veracidad y objetividad."/> 



<title>Presenta Pachuca a Walter González como su nuevo refuerzo - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ecosdelacosta.mx/2017/12/30/presenta-pachuca-walter-gonzalez-nuevo-refuerzo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presenta Pachuca a Walter González como su nuevo refuerzo - Ecos de la Costa" />
<meta property="og:description" content="Proveniente del club sudamericano Olimpia, el delantero Walter González fue presentado como el nuevo refuerzo de Pachuca para enfrentar el Clausura 2018. A través de su cuenta de Twitter, los Tuzos hicieron oficial el arribo del paraguayo de 22 años a la institución. El delantero se convirtió en el quinto fichaje del cuadro de Diego" />
<meta property="og:url" content="http://www.ecosdelacosta.mx/2017/12/30/presenta-pachuca-walter-gonzalez-nuevo-refuerzo/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-12-30T08:02:49+00:00" />
<meta property="article:modified_time" content="2017-12-30T00:30:38+00:00" />
<meta property="og:updated_time" content="2017-12-30T00:30:38+00:00" />
<meta property="og:image" content="http://www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="922" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Proveniente del club sudamericano Olimpia, el delantero Walter González fue presentado como el nuevo refuerzo de Pachuca para enfrentar el Clausura 2018. A través de su cuenta de Twitter, los Tuzos hicieron oficial el arribo del paraguayo de 22 años a la institución. El delantero se convirtió en el quinto fichaje del cuadro de Diego" />
<meta name="twitter:title" content="Presenta Pachuca a Walter González como su nuevo refuerzo - Ecos de la Costa" />
<meta name="twitter:image" content="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?fit=1200%2C922" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ecosdelacosta.mx\/","name":"Ecos de la Costa","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ecosdelacosta.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="http://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="http://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p54THm-5Wzzu' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87841444 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>02:41: AM</strong>
                    <span>Lunes 01 de Enero de 2018</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong> &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="http://www.ecosdelacosta.mx/">
                    <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/iee-aprueba-modelo-documentacion-electoral-incluyendo-boletas/" title="IEE aprueba modelo de documentación electoral, incluyendo boletas"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-1-21.jpg?resize=360%2C250" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/iee-aprueba-modelo-documentacion-electoral-incluyendo-boletas/" title="IEE aprueba modelo de documentación electoral, incluyendo boletas">IEE aprueba modelo de documentación electoral, incluyendo boletas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/alerta-proteccion-civil-uso-pirotecnia/" title="Alerta Protección Civil sobre el uso de pirotecnia"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p7f1@-9.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/alerta-proteccion-civil-uso-pirotecnia/" title="Alerta Protección Civil sobre el uso de pirotecnia">Alerta Protección Civil sobre el uso de pirotecnia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/2018-todas-las-escuelas-publica-del-estado-tendran-bebederos/" title="En el 2018, todas las escuelas pública del estado tendrán bebederos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p1f4@-19.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/2018-todas-las-escuelas-publica-del-estado-tendran-bebederos/" title="En el 2018, todas las escuelas pública del estado tendrán bebederos">En el 2018, todas las escuelas pública del estado tendrán bebederos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/joel-indira-los-mejores-senado-sergio-jimenez/" title="Joel-Indira, los mejores para el Senado: Sergio Jiménez"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-2-23.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/joel-indira-los-mejores-senado-sergio-jimenez/" title="Joel-Indira, los mejores para el Senado: Sergio Jiménez">Joel-Indira, los mejores para el Senado: Sergio Jiménez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/insua-despedira-mas-cien-trabajadores-leon-alam/" title="Insúa despedirá a más de cien trabajadores: León Alam"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p1f2-4.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/insua-despedira-mas-cien-trabajadores-leon-alam/" title="Insúa despedirá a más de cien trabajadores: León Alam">Insúa despedirá a más de cien trabajadores: León Alam</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/moto-encapuchados-lanzan-bomba-molotov-casa-del-barrio-iv/" title="Moto encapuchados lanzan bomba molotov a casa del Barrio IV"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2-A.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/moto-encapuchados-lanzan-bomba-molotov-casa-del-barrio-iv/" title="Moto encapuchados lanzan bomba molotov a casa del Barrio IV">Moto encapuchados lanzan bomba molotov a casa del Barrio IV</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/reportan-robo-camioneta-estacionamiento-centro-comercial/" title="Reportan robo de camioneta en estacionamiento de centro comercial"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4-1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/reportan-robo-camioneta-estacionamiento-centro-comercial/" title="Reportan robo de camioneta en estacionamiento de centro comercial">Reportan robo de camioneta en estacionamiento de centro comercial</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/asesinato-sangre-fria-muelle-pescadores/" title="Asesinato a sangre fría en el Muelle de Pescadores"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F1-A.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/asesinato-sangre-fria-muelle-pescadores/" title="Asesinato a sangre fría en el Muelle de Pescadores">Asesinato a sangre fría en el Muelle de Pescadores</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/detiene-ssp-a-un-joven-y-tres-menores-de-edad-por-delitos-contra-la-salud/" title="Detiene SSP a un joven y tres menores de edad por delitos contra la salud"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/detiene-ssp-a-un-joven-y-tres-menores-de-edad-por-delitos-contra-la-salud/" title="Detiene SSP a un joven y tres menores de edad por delitos contra la salud">Detiene SSP a un joven y tres menores de edad por delitos contra la salud</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/la-semar-rescata-pescadores-la-deriva/" title="La Semar rescata a pescadores a la deriva"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F3-4.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/la-semar-rescata-pescadores-la-deriva/" title="La Semar rescata a pescadores a la deriva">La Semar rescata a pescadores a la deriva</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/insua-realiza-despidos-personal-injustificadamente-isais/" title="Insúa realiza despidos de personal injustificadamente: Isaís"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-3-23.jpg?resize=265%2C250" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/insua-realiza-despidos-personal-injustificadamente-isais/" title="Insúa realiza despidos de personal injustificadamente: Isaís">Insúa realiza despidos de personal injustificadamente: Isaís</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/gullit-pena-al-mercado-fichajes/" title="Gullit Peña, al mercado de fichajes"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f3@-3.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/gullit-pena-al-mercado-fichajes/" title="Gullit Peña, al mercado de fichajes">Gullit Peña, al mercado de fichajes</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/wenger-sin-temor-por-salida-de-alexis-sanchez/" title="Wenger, sin temor por salida de Alexis Sánchez"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f6@-1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/wenger-sin-temor-por-salida-de-alexis-sanchez/" title="Wenger, sin temor por salida de Alexis Sánchez">Wenger, sin temor por salida de Alexis Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/simeone-ya-ensaya-ataque-griezmann-costa/" title="Simeone ya ensaya con su ataque Griezmann-Costa"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/simeone.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/simeone-ya-ensaya-ataque-griezmann-costa/" title="Simeone ya ensaya con su ataque Griezmann-Costa">Simeone ya ensaya con su ataque Griezmann-Costa</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/busca-benjamin-mendez-redoblar-esfuerzos-loros/" title="Busca Benjamín Méndez redoblar esfuerzos en Loros"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f4@-5.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/busca-benjamin-mendez-redoblar-esfuerzos-loros/" title="Busca Benjamín Méndez redoblar esfuerzos en Loros">Busca Benjamín Méndez redoblar esfuerzos en Loros</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/convocan-premio-nacional-dramaturgia-joven/" title="Convocan a Premio Nacional de Dramaturgia Joven"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p02f4@-1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/convocan-premio-nacional-dramaturgia-joven/" title="Convocan a Premio Nacional de Dramaturgia Joven">Convocan a Premio Nacional de Dramaturgia Joven</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:07 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/persistira-ambiente-frio-gran-parte-del-pais-smn/" title="Persistirá ambiente frío en gran parte del país: SMN"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/ec1817ola-frio.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/persistira-ambiente-frio-gran-parte-del-pais-smn/" title="Persistirá ambiente frío en gran parte del país: SMN">Persistirá ambiente frío en gran parte del país: SMN</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/despiden-edil-petatlan-pobladores-exigen-justicia/" title="Despiden a edil de Petatlán; pobladores exigen justicia"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p25f4@-2.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/despiden-edil-petatlan-pobladores-exigen-justicia/" title="Despiden a edil de Petatlán; pobladores exigen justicia">Despiden a edil de Petatlán; pobladores exigen justicia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/adversarios-preparan-guerra-sucia-infundir-miedo-amlo/" title="Adversarios preparan &#8220;guerra sucia para infundir miedo&#8221;: AMLO"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p25f1@-13.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/adversarios-preparan-guerra-sucia-infundir-miedo-amlo/" title="Adversarios preparan &#8220;guerra sucia para infundir miedo&#8221;: AMLO">Adversarios preparan &#8220;guerra sucia para infundir miedo&#8221;: AMLO</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/panama-extraditara-4-enero-roberto-borge/" title="Panamá extraditará el 4 de enero a Roberto Borge"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p25f2@-15.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/panama-extraditara-4-enero-roberto-borge/" title="Panamá extraditará el 4 de enero a Roberto Borge">Panamá extraditará el 4 de enero a Roberto Borge</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/al-menos-dos-muertos-tras-tiroteo-en-long-beach/" title="Al menos dos muertos tras tiroteo en Long Beach"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p28f2-1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/al-menos-dos-muertos-tras-tiroteo-en-long-beach/" title="Al menos dos muertos tras tiroteo en Long Beach">Al menos dos muertos tras tiroteo en Long Beach</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/trump-pide-poco-calentamiento-climatico/" title="Trump pide “un poco de calentamiento” climático"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/trump.jpg?resize=294%2C171" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/30/trump-pide-poco-calentamiento-climatico/" title="Trump pide “un poco de calentamiento” climático">Trump pide “un poco de calentamiento” climático</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/muerto-accidente-autobus-turistas-islandia/" title="Un muerto en accidente de autobús de turistas en Islandia"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/foto1@-2.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/muerto-accidente-autobus-turistas-islandia/" title="Un muerto en accidente de autobús de turistas en Islandia">Un muerto en accidente de autobús de turistas en Islandia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/al-menos-10-heridos-explosion-mercado-rusia/" title="Al menos 10 heridos por explosión en mercado en Rusia"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/foto2@-2.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/al-menos-10-heridos-explosion-mercado-rusia/" title="Al menos 10 heridos por explosión en mercado en Rusia">Al menos 10 heridos por explosión en mercado en Rusia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/aumentara-costo-del-pasaporte-desde-1-enero/" title="Aumentará costo del pasaporte desde el 1 de enero"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/foto3@-1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/aumentara-costo-del-pasaporte-desde-1-enero/" title="Aumentará costo del pasaporte desde el 1 de enero">Aumentará costo del pasaporte desde el 1 de enero</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:02 am</strong> -- <span>28 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li id="menu-item-39598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:40 pm</strong> -- <span>30 noviembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos">IEE insistirá en que las mujeres tengan más espacios públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:23 am</strong> -- <span>22 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!">¡Padrino, mis empanadas!</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:03 am</strong> -- <span>4 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Imagen1.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez">Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:12 pm</strong> -- <span>2 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/bbffa19824826240ecf04fa5e67c77d3.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;">JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>11:09 am</strong> -- <span>28 septiembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-87815321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321 mega-menu mega-recent-featured "><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/para-traer-la-voz-a-quien-se-le-ha-arrebatado-alejandro-zepeda/" title="Para traer la voz a quien se le  ha arrebatado: Alejandro Zepeda"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/26105290_1699811893373412_30916982_n.jpg?resize=307%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/para-traer-la-voz-a-quien-se-le-ha-arrebatado-alejandro-zepeda/" title="Para traer la voz a quien se le  ha arrebatado: Alejandro Zepeda">Para traer la voz a quien se le  ha arrebatado: Alejandro Zepeda</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/capitulo-10-sabiduria-madrugada/" title="Capítulo 10: Sabiduría de madrugada"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/CAPT-10.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/31/capitulo-10-sabiduria-madrugada/" title="Capítulo 10: Sabiduría de madrugada">Capítulo 10: Sabiduría de madrugada</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>31 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/29/contaminacion-acustica-problema-resolver/" title="Contaminación acústica, un problema por resolver"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p03f1@-3.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/29/contaminacion-acustica-problema-resolver/" title="Contaminación acústica, un problema por resolver">Contaminación acústica, un problema por resolver</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>29 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/29/estudiantes-del-tec-colima-desarrollan-unguento-chile-habanero/" title="Estudiantes del Tec de Colima desarrollan ungüento con chile habanero"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/El-equipo-ha-sido-invitado-y-están-en-la-posibilidad-de-presentar-su-proyecto-en-el-Congreso-Mexicano-de-Ingenieros-Bioquímicos..jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/29/estudiantes-del-tec-colima-desarrollan-unguento-chile-habanero/" title="Estudiantes del Tec de Colima desarrollan ungüento con chile habanero">Estudiantes del Tec de Colima desarrollan ungüento con chile habanero</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>29 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/secretariado-ejecutivo-posterga-estadisticas-feminicidio-onc/" title="Secretariado Ejecutivo posterga estadísticas sobre feminicidio: ONC"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p04f2@.jpg?resize=360%2C260" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ecosdelacosta.mx/2017/12/28/secretariado-ejecutivo-posterga-estadisticas-feminicidio-onc/" title="Secretariado Ejecutivo posterga estadísticas sobre feminicidio: ONC">Secretariado Ejecutivo posterga estadísticas sobre feminicidio: ONC</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:09 am</strong> -- <span>28 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="http://www.ecosdelacosta.mx/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="http://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="http://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="http://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Deportes                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li><li class="item-current item-87841444"><strong class="bread-current bread-87841444" title="Presenta Pachuca a Walter González como su nuevo refuerzo">Presenta Pachuca a Walter...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">8:00 am</span><a href="http://www.ecosdelacosta.mx/2017/12/31/iee-aprueba-modelo-documentacion-electoral-incluyendo-boletas/">IEE aprueba modelo de documentación electoral, incluyendo boletas</a></li>
                                <li><span class="time">8:00 am</span><a href="http://www.ecosdelacosta.mx/2017/12/31/alerta-proteccion-civil-uso-pirotecnia/">Alerta Protección Civil sobre el uso de pirotecnia</a></li>
                                <li><span class="time">8:00 am</span><a href="http://www.ecosdelacosta.mx/2017/12/31/2018-todas-las-escuelas-publica-del-estado-tendran-bebederos/">En el 2018, todas las escuelas pública del estado tendrán bebederos</a></li>
                                <li><span class="time">8:00 am</span><a href="http://www.ecosdelacosta.mx/2017/12/31/joel-indira-los-mejores-senado-sergio-jimenez/">Joel-Indira, los mejores para el Senado: Sergio Jiménez</a></li>
                                <li><span class="time">8:00 am</span><a href="http://www.ecosdelacosta.mx/2017/12/31/insua-despedira-mas-cien-trabajadores-leon-alam/">Insúa despedirá a más de cien trabajadores: León Alam</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87841444" class="single-post-item post-87841444 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="492" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?fit=640%2C492" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?w=1200 1200w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?resize=300%2C231 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?resize=768%2C590 768w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?resize=1024%2C787 1024w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?resize=600%2C461 600w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Presenta Pachuca a Walter González como su nuevo refuerzo</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>30 diciembre, 2017</span>
                                   <!-- <span><i class="fa fa-eye"></i> 33</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Presenta Pachuca a Walter González como su nuevo refuerzo</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p>Proveniente del club sudamericano Olimpia, el delantero Walter González fue presentado como el nuevo refuerzo de Pachuca para enfrentar el Clausura 2018.</p>
<p>A través de su cuenta de Twitter, los Tuzos hicieron oficial el arribo del paraguayo de 22 años a la institución.</p>
<p>El delantero se convirtió en el quinto fichaje del cuadro de Diego Alonso, tras las contrataciones del excementero Christian <em>Chaco</em> Giménez, el argentino Sebastián Palacios, Kekuta Manneh proveniente de la MLS y el colombiano Dairon Mosquera.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.ecosdelacosta.mx/2017/12/30/presenta-pachuca-walter-gonzalez-nuevo-refuerzo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="http://www.ecosdelacosta.mx/category/deportes/" class="cat-tag deportes">
                                Deportes                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Presenta Pachuca a Walter González como su nuevo refuerzo http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F&amp;name=Presenta Pachuca a Walter González como su nuevo refuerzo"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F&title=Presenta Pachuca a Walter González como su nuevo refuerzo"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F12%2F30%2Fpresenta-pachuca-walter-gonzalez-nuevo-refuerzo%2F&media=https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p22f8@-5.jpg?fit=1200%2C922&description=Presenta Pachuca a Walter González como su nuevo refuerzo"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecos resonsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2733187137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/imagen-redes-sociales.png?fit=150%2C150" width="150" height="150" alt="Ecos de la Costa" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="http://www.ecosdelacosta.mx/author/tnews-admin/">Ecos de la Costa</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/12/30/angelo-henriquez-ya-entreno-atlas/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://www.ecosdelacosta.mx/2017/12/30/san-francisco-primer-campeon-del-2017/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="http://www.ecosdelacosta.mx/2016/11/14/portugal-vencio-4-1-a-letonia/">
                                        <img width="360" height="260" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/p22f4-2.jpg?resize=360%2C260" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/p22f4-2.jpg?resize=360%2C260 360w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/p22f4-2.jpg?zoom=2&amp;resize=360%2C260 720w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2016/11/14/portugal-vencio-4-1-a-letonia/">Portugal venció 4-1 a Letonia</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>14 noviembre, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="http://www.ecosdelacosta.mx/2016/01/19/cabeza-serena-vence-6-4-y-7-5-a-camila/">
                                        <img width="360" height="260" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/01/4b6f3a28abb4d210316d6f96ff5330c7.jpg?resize=360%2C260" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/01/4b6f3a28abb4d210316d6f96ff5330c7.jpg?zoom=2&amp;resize=360%2C260 720w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/01/4b6f3a28abb4d210316d6f96ff5330c7.jpg?zoom=3&amp;resize=360%2C260 1080w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2016/01/19/cabeza-serena-vence-6-4-y-7-5-a-camila/">Cabeza  Serena vence 6-4 y 7-5 a Camila</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>19 enero, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="https://interceramic.com/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23846418_1783404221691353_137843765_n.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="http://www.suzukicolima.com.mx/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/SUZUKI.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/Radial-Llantas-369511633107902/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/RADIAL-LLANTAS-MEDIA-PLANA.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 400px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8365878408"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- noticias grandes --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</div><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ecos tv</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a>
                        </h4>
                        <div class="meta">30 noviembre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">IEE insistirá en que las mujeres tengan más espacios públicos</a>
                        </h4>
                        <div class="meta">22 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">¡Padrino, mis empanadas!</a>
                        </h4>
                        <div class="meta">4 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/2018-feliz-ano/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/2018-feliz-ano/">2018, ¡feliz año!</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/crecimiento-emocional-integral-recapitulacion-fin-ano-propositos-ano-nuevo/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/AÑO-NUEVO1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/crecimiento-emocional-integral-recapitulacion-fin-ano-propositos-ano-nuevo/">Crecimiento emocional integral: Recapitulación de fin de año y propósitos de Año Nuevo</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/posible-ayuda-historia-la-navidad/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/day-9.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/day-9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/day-9.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/day-9.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/posible-ayuda-historia-la-navidad/">Posible ayuda: Historia de la Navidad</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/microopinion-243/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/feliz-ano-nuevo-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/feliz-ano-nuevo-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/feliz-ano-nuevo-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/feliz-ano-nuevo-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/microopinion-243/">MicroOpinión</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/tribuna-villalvarense-olvido-ano-viejo/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/01/peña-nieto.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/01/peña-nieto.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/01/peña-nieto.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/01/peña-nieto.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/tribuna-villalvarense-olvido-ano-viejo/">Tribuna villalvarense: Yo sí olvido el año viejo</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/insua-realiza-despidos-personal-injustificadamente-isais/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-3-23.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/31/insua-realiza-despidos-personal-injustificadamente-isais/">Insúa realiza despidos de personal injustificadamente: Isaís</a>
                        </h4>
                        <div class="meta">31 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/gullit-pena-al-mercado-fichajes/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f3@-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f3@-3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f3@-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f3@-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/gullit-pena-al-mercado-fichajes/">Gullit Peña, al mercado de fichajes</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/wenger-sin-temor-por-salida-de-alexis-sanchez/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f6@-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f6@-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f6@-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f6@-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/wenger-sin-temor-por-salida-de-alexis-sanchez/">Wenger, sin temor por salida de Alexis Sánchez</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/simeone-ya-ensaya-ataque-griezmann-costa/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/simeone.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/simeone.jpg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/simeone.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/simeone.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/simeone-ya-ensaya-ataque-griezmann-costa/">Simeone ya ensaya con su ataque Griezmann-Costa</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/busca-benjamin-mendez-redoblar-esfuerzos-loros/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f4@-5.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f4@-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f4@-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p23f4@-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/busca-benjamin-mendez-redoblar-esfuerzos-loros/">Busca Benjamín Méndez redoblar esfuerzos en Loros</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/moto-encapuchados-lanzan-bomba-molotov-casa-del-barrio-iv/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2-A.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2-A.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2-A.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2-A.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/moto-encapuchados-lanzan-bomba-molotov-casa-del-barrio-iv/">Moto encapuchados lanzan bomba molotov a casa del Barrio IV</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/reportan-robo-camioneta-estacionamiento-centro-comercial/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/reportan-robo-camioneta-estacionamiento-centro-comercial/">Reportan robo de camioneta en estacionamiento de centro comercial</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/asesinato-sangre-fria-muelle-pescadores/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F1-A.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F1-A.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F1-A.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F1-A.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/asesinato-sangre-fria-muelle-pescadores/">Asesinato a sangre fría en el Muelle de Pescadores</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/detiene-ssp-a-un-joven-y-tres-menores-de-edad-por-delitos-contra-la-salud/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/detiene-ssp-a-un-joven-y-tres-menores-de-edad-por-delitos-contra-la-salud/">Detiene SSP a un joven y tres menores de edad por delitos contra la salud</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/la-semar-rescata-pescadores-la-deriva/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F3-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F3-4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F3-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F3-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2017/12/30/la-semar-rescata-pescadores-la-deriva/">La Semar rescata a pescadores a la deriva</a>
                        </h4>
                        <div class="meta">30 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos">Autos</a> (44)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta">Casas en Renta</a> (69)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta">Casas en Venta</a> (39)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos">Empleos</a> (105)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos">Terrenos</a> (48)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios">Varios</a> (45)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://www.ecosdelacosta.mx/anuncios/379/vendo-carro/colima/mexico/autos/"><img alt="VENDO CARRO" src="http://www.ecosdelacosta.mx/wp-content/uploads/awpcp/thumbs/autos-43f01282.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://www.ecosdelacosta.mx/anuncios/379/vendo-carro/colima/mexico/autos/">VENDO CARRO</a></div> <div class="awpcp-listings-widget-item-excerpt">VENDO CARRO HONDA ACCORD 2000, INFORMES 159 4252, ...<a class="awpcp-widget-read-more" href="http://www.ecosdelacosta.mx/anuncios/379/vendo-carro/colima/mexico/autos/">[Leer más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2017. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de   El Correo de Manzanillo                        &lt;a href=&quot;https://ecosdelacosta.com.mx:2096&quot; target=&quot;_blank&quot;&gt;Web Mail &lt;/a&gt;                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <div id="footer-menu" class="footer-menu text-right"><ul>
<li class="page_item page-item-92401"><a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a></li>
<li class="page_item page-item-92443"><a href="http://www.ecosdelacosta.mx/anuncios/">Anuncios</a></li>
<li class="page_item page-item-87767"><a href="http://www.ecosdelacosta.mx/clasificados-2/">Clasificados New</a></li>
<li class="page_item page-item-92404"><a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a></li>
<li class="page_item page-item-92400"><a href="http://www.ecosdelacosta.mx/">Home</a></li>
<li class="page_item page-item-92451"><a href="http://www.ecosdelacosta.mx/navegar-categoria/">Navegar Categoría</a></li>
<li class="page_item page-item-92403"><a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a></li>
<li class="page_item page-item-92402"><a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a></li>
<li class="page_item page-item-2"><a href="http://www.ecosdelacosta.mx/comentarios/">Comentarios</a></li>
<li class="page_item page-item-2873"><a href="http://www.ecosdelacosta.mx/suscripciones/">Suscripciones</a></li>
<li class="page_item page-item-301"><a href="http://www.ecosdelacosta.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-4176"><a href="http://www.ecosdelacosta.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2961"><a href="http://www.ecosdelacosta.mx/anuncio/">Anuncio</a></li>
<li class="page_item page-item-2960 page_item_has_children"><a href="http://www.ecosdelacosta.mx/clasificados/">Clasificados</a></li>
<li class="page_item page-item-52"><a href="http://www.ecosdelacosta.mx/sample-page/">Home Page</a></li>
</ul></div>
                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ecosdelacosta.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"d70b29abc9","ajax_url":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'75049100',post:'87841444',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87841444' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor, ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor, ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor, ingrese una URL v\u00e1lida.","number":"Por favor, ingrese un n\u00famero v\u00e1lido.","money":"Por favor, ingrese una cantidad v\u00e1lida."},"ajaxurl":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
