<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ecosdelacosta.mx/xmlrpc.php">

<meta name="description" content="Somos el periódico decano del estado de colima y la región, fundado en 1927. proporcionando servicios informativos con oportunidad, veracidad y objetividad."/> 



<title>Querétaro vapulea a Morelia en la J8. - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El duro trabajo de Querétaro rindió sus frutos en la recta final del primer tiempo, luego de que en una descolgada, Sanvezzo firmara el primero"/>
<link rel="canonical" href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Querétaro vapulea a Morelia en la J8. - Ecos de la Costa" />
<meta property="og:description" content="El duro trabajo de Querétaro rindió sus frutos en la recta final del primer tiempo, luego de que en una descolgada, Sanvezzo firmara el primero" />
<meta property="og:url" content="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:tag" content="Morelia" />
<meta property="article:tag" content="Querétaro" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2018-09-01T19:21:47+00:00" />
<meta property="article:modified_time" content="2018-09-01T19:20:45+00:00" />
<meta property="og:updated_time" content="2018-09-01T19:20:45+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?fit=620%2C356" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?fit=620%2C356" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El duro trabajo de Querétaro rindió sus frutos en la recta final del primer tiempo, luego de que en una descolgada, Sanvezzo firmara el primero" />
<meta name="twitter:title" content="Querétaro vapulea a Morelia en la J8. - Ecos de la Costa" />
<meta name="twitter:image" content="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?fit=620%2C356" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="http://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="http://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p54THm-5WGoT' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87867695 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>08:44: PM</strong>
                    <span>Sábado 01 de Septiembre de 2018</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong>22 &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/Ecos-de-la-Costa-1526087817633959/" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="http://www.ecosdelacosta.mx/">
                    <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2018/04/ecos_logo2-01.png" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li id="menu-item-87815321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
<li id="menu-item-87851092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87851092"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li id="menu-item-87859361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87859361"><a href="http://www.ecosdelacosta.mx/rusia-2018/">Rusia 2018</a></li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="http://www.ecosdelacosta.mx/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="http://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87851092"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87859361"><a href="http://www.ecosdelacosta.mx/rusia-2018/">Rusia 2018</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Deportes, Nacionales                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="http://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li><li class="item-current item-87867695"><strong class="bread-current bread-87867695" title="Querétaro vapulea a Morelia en la J8.">Querétaro vapulea a More...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">7:25 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/cuba-derroto-a-mexico-por-tres-sets-a-dos/">Cuba derrotó a México por tres sets a dos.</a></li>
                                <li><span class="time">7:24 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/el-milan-rescata-triunfo-de-ultimo-minuto-ante-la-roma/">El Milan rescata triunfo de último minuto ante la Roma.</a></li>
                                <li><span class="time">7:23 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/gol-de-lizbeth-ovalle-el-mejor-del-mundial-sub-20-femenil/">Gol de Lizbeth Ovalle, el mejor  del Mundial Sub-20 femenil.</a></li>
                                <li><span class="time">7:22 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/la-seleccion-mexicana-primer-lugar-del-ranking-de-concacaf/">La Selección Mexicana, primer  lugar del ranking de Concacaf.</a></li>
                                <li><span class="time">7:21 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/">Querétaro vapulea a Morelia en la J8.</a></li>
                                <li><span class="time">7:11 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/dif-armeria-celebra-a-abuelitos-por-su-dia-social/">DIF Armería celebra a abuelitos por su día social.</a></li>
                                <li><span class="time">7:11 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/obra-en-calle-chihuahua-retraso-el-abasto-de-agua/">Obra en calle Chihuahua retrasó el abasto de agua.</a></li>
                                <li><span class="time">7:11 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/dif-tecoman-se-suma-al-apoyo-de-menores-de-la-casa-hogar/">DIF Tecomán se suma al apoyo de menores de la Casa Hogar.</a></li>
                                <li><span class="time">7:10 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/realizan-festival-por-la-prevencion-del-delito-de-trata-de-personas/">Realizan Festival por la prevención del delito de trata de personas.</a></li>
                                <li><span class="time">6:58 pm</span><a href="http://www.ecosdelacosta.mx/2018/09/01/niegan-permiso-para-construccion-de-antena-en-villa-de-alvarez/">Niegan permiso para construcción de antena en Villa de Álvarez.</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87867695" class="single-post-item post-87867695 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nacionales tag-morelia tag-queretaro">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="620" height="356" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?fit=620%2C356" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?w=620 620w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?resize=300%2C172 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?resize=600%2C345 600w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?resize=555%2C320 555w" sizes="(max-width: 620px) 100vw, 620px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Querétaro vapulea a Morelia en la J8.</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>1 septiembre, 2018</span>
                                   <!-- <span><i class="fa fa-eye"></i> 20</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Querétaro vapulea a Morelia en la J8.</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p>Morelia, Michoacán<br />
La Jornada 8 de la Liga MX abrió el telón en el estadio “Morelos”, en donde los Gallos lograron imponerse de visita 1-4 al Morelia.<br />
Durante la primera media hora de juego, Querétaro fue quien optó por adelantar sus líneas, proponiendo un juego ofensivo y vertical.<br />
En el minuto 18, los Gallos demostraron que salieron a buscar el arco rival, una gran &#8216;vaselina&#8217; de Sanvezzo puso en apuros al cancerbero Sosa, que se quedó a nada de cometer un error para que Ruiz empujara el balón al fondo de las redes.<br />
Los blancos no bajaron el ritmo y tres minutos más tarde, Camilo probó nuevamente su suerte y jaló del &#8216;gatillo&#8217; a balón parado; no obstante, la redonda se escapó a centímetros del travesaño de Morelia.<br />
El duro trabajo de Querétaro rindió sus frutos en la recta final del primer tiempo, luego de que en una descolgada, Sanvezzo firmara el primero con un disparo a balón cruzado.<br />
Para la parte complementaria, la tónica de juego no cambió, Gallos se fue al ataque y generó constantes llegadas de peligro en el arco de Sosa.<br />
En el minuto 55 del partido, los blancos hicieron más amplia la ventaja, luego de que en una jugada de tres toques, Sanvezzo realizó una &#8216;pincelada&#8217; en el área de Morelia y marcó el segundo de la noche.<br />
Tras esta anotación, la Monarquía intentó cortar distancia en el marcador; no obstante, el Querétaro no bajó la intensidad y para la recta final del partido, firmó la tercera anotación por conducto de Acosta.<br />
Cuando todo indicaba que el marcador terminaría así, el partido explotó y los purépechas se hicieron presentes en el resultado, Carlos Ferreira marcó el de la honra.<br />
Finalmente, Gallos concretó la goleada después de que en tiempo de compensación Jaime Gómez anotara y pusiera la cifra final del marcador.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="http://www.ecosdelacosta.mx/category/deportes/" class="cat-tag deportes">
                                Deportes                            </a>
                        </li>
                                            <li>
                            <a href="http://www.ecosdelacosta.mx/category/nacionales/" class="cat-tag nacionales">
                                Nacionales                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Querétaro vapulea a Morelia en la J8. http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F&amp;name=Querétaro vapulea a Morelia en la J8."><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F&title=Querétaro vapulea a Morelia en la J8."><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F09%2F01%2Fqueretaro-vapulea-a-morelia-en-la-j8%2F&media=https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?fit=620%2C356&description=Querétaro vapulea a Morelia en la J8."><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecos resonsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2733187137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/imagen-redes-sociales.png?fit=150%2C150" width="150" height="150" alt="Ecos de la Costa" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="http://www.ecosdelacosta.mx/author/tnews-admin/">Ecos de la Costa</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://www.ecosdelacosta.mx/2018/09/01/dif-armeria-celebra-a-abuelitos-por-su-dia-social/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="http://www.ecosdelacosta.mx/2018/09/01/la-seleccion-mexicana-primer-lugar-del-ranking-de-concacaf/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2015/11/23/comala-sufre-ante-piscila/">Comala sufre ante Piscila</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>23 noviembre, 2015</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="http://www.ecosdelacosta.mx/2016/05/23/mexico-derroto-a-honduras-en-la-copa-panamericana-de-voleibol/">
                                        <img width="360" height="260" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/b64b2c68b64b636e3166e8e46c0320c5-3.jpg?resize=360%2C260" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/b64b2c68b64b636e3166e8e46c0320c5-3.jpg?zoom=2&amp;resize=360%2C260 720w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/b64b2c68b64b636e3166e8e46c0320c5-3.jpg?zoom=3&amp;resize=360%2C260 1080w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="http://www.ecosdelacosta.mx/2016/05/23/mexico-derroto-a-honduras-en-la-copa-panamericana-de-voleibol/">México derrotó a Honduras en la  Copa Panamericana de Voleibol</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="http://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>23 mayo, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="#" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/CEA-Agosto-300-x-300-1.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/suzukimotoscolima/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/Suzuki-Agosto-12-y-15-300x300-1.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="#" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/ICES-MIERCOLES-300-x-300-1.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/ZentraliaColimaOficial/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/07/86422e53-74db-4f08-afc8-42998c67da96-2.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="http://www.grupomotormexa.com/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/Web-MOTORMEXA-Ago.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><img style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Carls_Jr_300x300.jpg?zoom=2&amp;w=640" width="612" height="612" /></p>
<p><a href="#" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/05/SERVICIOS-DEL-CENTRO-WEB.jpg?resize=293%2C293" width="293" height="293" data-recalc-dims="1" /><br />
</a></p>
<p><a href="#" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/05/Terranova.jpg?resize=293%2C293" width="293" height="293" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.prisa.com.mx/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Pinturas_Prisa_300x-300.jpg?w=640" width="293" height="293" /><br />
</a></p>
<p><a href="https://interceramic.com/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Interceramic_300x300.jpg?resize=299%2C299" alt="" width="299" height="299" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/suzukimotoscolima/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/SUZUKI-300X300.jpg?resize=300%2C300" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/italikacoli/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/Italika-300X300.jpg?resize=300%2C300" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.liverpool.com.mx/tienda/home.jsp"><img class="image wp-image-87846698 attachment-full size-full" style="max-width: 100%; height: auto;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?fit=300%2C300" sizes="(max-width: 300px) 100vw, 300px" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?w=300 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?resize=150%2C150 150w" alt="" width="300" height="300" /></a></p>
<p><a href="http://www.kia.ca" target="_blank" rel="noopener"><br />
<img class="alignnone size-medium wp-image-87850167" style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/KIA-300-X-300.jpg?fit=300%2C300" data-recalc-dims="1" /><br />
</a></p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 400px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8365878408"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- noticias grandes --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Últimas Noticias</h2><div class="clearfix"></div>		<ul>
											<li>
					<a href="http://www.ecosdelacosta.mx/2018/09/01/cuba-derroto-a-mexico-por-tres-sets-a-dos/">Cuba derrotó a México por tres sets a dos.</a>
									</li>
											<li>
					<a href="http://www.ecosdelacosta.mx/2018/09/01/el-milan-rescata-triunfo-de-ultimo-minuto-ante-la-roma/">El Milan rescata triunfo de último minuto ante la Roma.</a>
									</li>
											<li>
					<a href="http://www.ecosdelacosta.mx/2018/09/01/gol-de-lizbeth-ovalle-el-mejor-del-mundial-sub-20-femenil/">Gol de Lizbeth Ovalle, el mejor  del Mundial Sub-20 femenil.</a>
									</li>
											<li>
					<a href="http://www.ecosdelacosta.mx/2018/09/01/la-seleccion-mexicana-primer-lugar-del-ranking-de-concacaf/">La Selección Mexicana, primer  lugar del ranking de Concacaf.</a>
									</li>
											<li>
					<a href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/">Querétaro vapulea a Morelia en la J8.</a>
									</li>
					</ul>
		</div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/captura-ssp-a-cuatro-sujetos-por-robo/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p27f1@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p27f1@.jpg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p27f1@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p27f1@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/captura-ssp-a-cuatro-sujetos-por-robo/">Captura SSP a cuatro sujetos por robo.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/vuelca-doble-contenedor-en-la-autopista/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p26f1@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p26f1@.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p26f1@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p26f1@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/vuelca-doble-contenedor-en-la-autopista/">Vuelca doble contenedor en la autopista.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/detienen-a-sujeto-que-hirio-a-un-menor-de-edad/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f3@-2.jpeg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f3@-2.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f3@-2.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f3@-2.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/detienen-a-sujeto-que-hirio-a-un-menor-de-edad/">Detienen a sujeto que hirió a un menor de edad.</a>
                        </h4>
                        <div class="meta">22 agosto, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/camion-urbano-atropella-a-mujer-en-el-barrio-i/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f1@-14.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f1@-14.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f1@-14.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f1@-14.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/camion-urbano-atropella-a-mujer-en-el-barrio-i/">Camión urbano atropella a mujer en el Barrio I.</a>
                        </h4>
                        <div class="meta">22 agosto, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/sujeto-dispara-al-aire-y-hiere-a-nino-de-un-ano-en-armeria/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f5@-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f5@-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f5@-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/08/p28f5@-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/08/22/sujeto-dispara-al-aire-y-hiere-a-nino-de-un-ano-en-armeria/">Sujeto dispara al aire y hiere a niño de un año en Armería.</a>
                        </h4>
                        <div class="meta">22 agosto, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/cuba-derroto-a-mexico-por-tres-sets-a-dos/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f5@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f5@.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f5@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f5@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/cuba-derroto-a-mexico-por-tres-sets-a-dos/">Cuba derrotó a México por tres sets a dos.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/el-milan-rescata-triunfo-de-ultimo-minuto-ante-la-roma/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f4@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f4@.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f4@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f4@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/el-milan-rescata-triunfo-de-ultimo-minuto-ante-la-roma/">El Milan rescata triunfo de último minuto ante la Roma.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/gol-de-lizbeth-ovalle-el-mejor-del-mundial-sub-20-femenil/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f2@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f2@.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f2@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f2@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/gol-de-lizbeth-ovalle-el-mejor-del-mundial-sub-20-femenil/">Gol de Lizbeth Ovalle, el mejor  del Mundial Sub-20 femenil.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/la-seleccion-mexicana-primer-lugar-del-ranking-de-concacaf/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f3@.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f3@.jpg?resize=150%2C150 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f3@.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f3@.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/la-seleccion-mexicana-primer-lugar-del-ranking-de-concacaf/">La Selección Mexicana, primer  lugar del ranking de Concacaf.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/09/p21f1@.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/09/01/queretaro-vapulea-a-morelia-en-la-j8/">Querétaro vapulea a Morelia en la J8.</a>
                        </h4>
                        <div class="meta">1 septiembre, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/cuauhtemoc-regresara-a-la-senda-del-progreso-ivet/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/p7f1@-16.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/p7f1@-16.jpg?resize=150%2C150 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/p7f1@-16.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/06/p7f1@-16.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/cuauhtemoc-regresara-a-la-senda-del-progreso-ivet/">Cuauhtémoc regresará a  la senda del progreso: Ivet.</a>
                        </h4>
                        <div class="meta">28 junio, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/la-violencia-psicologica/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/thumb.jpg" alt="La violencia psicológica.">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/la-violencia-psicologica/">La violencia psicológica.</a>
                        </h4>
                        <div class="meta">28 junio, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/cuestion-de-enfoque-3/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/thumb.jpg" alt="Cuestión de enfoque.">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/cuestion-de-enfoque-3/">Cuestión de enfoque.</a>
                        </h4>
                        <div class="meta">28 junio, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/estrategia-de-fortalecimiento-y-transformacion-de-las-escuelas-normales/">
                                <img src="http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/thumb.jpg" alt="Estrategia de Fortalecimiento y Transformación de las Escuelas Normales.">
                            </a>
                                                    </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/estrategia-de-fortalecimiento-y-transformacion-de-las-escuelas-normales/">Estrategia de Fortalecimiento y Transformación de las Escuelas Normales.</a>
                        </h4>
                        <div class="meta">28 junio, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/por-que-la-pgr-no-quiere-acatar-la-sentencia-del-caso-ayotzinapa/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/Ayotzinapa-reuters_770.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/Ayotzinapa-reuters_770.jpg?resize=150%2C150 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/Ayotzinapa-reuters_770.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/Ayotzinapa-reuters_770.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.ecosdelacosta.mx/2018/06/28/por-que-la-pgr-no-quiere-acatar-la-sentencia-del-caso-ayotzinapa/">Por qué la PGR no quiere acatar la sentencia del caso Ayotzinapa.</a>
                        </h4>
                        <div class="meta">28 junio, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos/">Autos</a> (44)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo/">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta/">Casas en Renta</a> (69)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta/">Casas en Venta</a> (40)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos/">Empleos</a> (105)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas/">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos/">Terrenos</a> (48)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios/">Varios</a> (45)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://www.ecosdelacosta.mx/anuncios/292/empresa-del-ramo-de-pintura-automotriz-y-decorado/empleos/"><img alt="EMPRESA DEL RAMO DE PINTURA AUTOMOTRIZ Y DECORADO" src="http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://www.ecosdelacosta.mx/anuncios/292/empresa-del-ramo-de-pintura-automotriz-y-decorado/empleos/">EMPRESA DEL RAMO DE PINTURA AUTOMOTRIZ Y DECORADO</a></div> <div class="awpcp-listings-widget-item-excerpt">EMPRESA DEL RAMO DE PINTURA AUTOMOTRIZ Y DECORADO SOLICITA: VENDEDOR REQUISITOS: EDAD: 20 A 35 AÑOS SEXO: MASCULINO LICENCIA DE&hellip;<a class="awpcp-widget-read-more" href="http://www.ecosdelacosta.mx/anuncios/292/empresa-del-ramo-de-pintura-automotriz-y-decorado/empleos/">[Leer más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2017. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de   El Correo de Manzanillo                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="http://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2949"><a href="http://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="http://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="http://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="http://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87851092"><a href="http://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87859361"><a href="http://www.ecosdelacosta.mx/rusia-2018/">Rusia 2018</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ecosdelacosta.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"a660410884","ajax_url":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='http://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'75049100',post:'87867695',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87867695' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor, ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor, ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor, ingrese una URL v\u00e1lida.","number":"Por favor, ingrese un n\u00famero v\u00e1lido.","money":"Por favor, ingrese una cantidad v\u00e1lida."},"ajaxurl":"http:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
