<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ecosdelacosta.mx/xmlrpc.php">

<meta name="description" content="Somos el periódico decano del estado de colima y la región, fundado en 1927. proporcionando servicios informativos con oportunidad, veracidad y objetividad."/> 



<title>Se levantó y caminó; lo daban por muerto - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecosdelacosta.mx/2017/10/28/se-levanto-camino-lo-daban-muerto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se levantó y caminó; lo daban por muerto - Ecos de la Costa" />
<meta property="og:description" content="Infoecos/Manzanillo Vaya susto que se llevaron vecinos y comerciantes de la esquina de Pedro Núñez e Independencia, a una cuadra del Mercado 5 de Mayo, en la zona centro de la ciudad, cuando se percataron que sobre la banqueta yacía un cuerpo envuelto en una sábana. Los hechos ocurrieron la mañana de ayer y el" />
<meta property="og:url" content="https://www.ecosdelacosta.mx/2017/10/28/se-levanto-camino-lo-daban-muerto/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:section" content="Policíacas" />
<meta property="article:published_time" content="2017-10-28T08:02:40+00:00" />
<meta property="article:modified_time" content="2017-10-28T09:01:23+00:00" />
<meta property="og:updated_time" content="2017-10-28T09:01:23+00:00" />
<meta property="og:image" content="https://www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg" />
<meta property="og:image:width" content="1461" />
<meta property="og:image:height" content="822" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Infoecos/Manzanillo Vaya susto que se llevaron vecinos y comerciantes de la esquina de Pedro Núñez e Independencia, a una cuadra del Mercado 5 de Mayo, en la zona centro de la ciudad, cuando se percataron que sobre la banqueta yacía un cuerpo envuelto en una sábana. Los hechos ocurrieron la mañana de ayer y el" />
<meta name="twitter:title" content="Se levantó y caminó; lo daban por muerto - Ecos de la Costa" />
<meta name="twitter:image" content="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?fit=1461%2C822&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="https://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="https://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='https://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p54THm-5Wxdy' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87832396 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>11:53: AM</strong>
                    <span>Domingo 29 de Octubre de 2017</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <img src=https://www.ecosdelacosta.mx/wp-content/themes/top-news/images/weather/03.png alt=''><span><strong>27 &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="https://www.ecosdelacosta.mx/">
                    <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/inauguran-la-lxxx-edicion-la-feria-todos-los-santos/" title="Inauguran la LXXX edición de la Feria de Todos los Santos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p1f1@-8.jpeg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/inauguran-la-lxxx-edicion-la-feria-todos-los-santos/" title="Inauguran la LXXX edición de la Feria de Todos los Santos">Inauguran la LXXX edición de la Feria de Todos los Santos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:15 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mc-favorito-a-la-gubernatura-de-jalisco-celexis/" title="MC, favorito a la gubernatura de Jalisco: Celexis"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p1f3@-3.png?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mc-favorito-a-la-gubernatura-de-jalisco-celexis/" title="MC, favorito a la gubernatura de Jalisco: Celexis">MC, favorito a la gubernatura de Jalisco: Celexis</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:14 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/no-ganar-la-presidencia-amlo-se-va-la-chingada/" title="De no ganar la Presidencia, AMLO se va a La Chingada"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p1f2@-13.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/no-ganar-la-presidencia-amlo-se-va-la-chingada/" title="De no ganar la Presidencia, AMLO se va a La Chingada">De no ganar la Presidencia, AMLO se va a La Chingada</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:14 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/realizan-simulacro-sismo-la-estancia-infantil-la-udec/" title="Realizan simulacro de sismo en la Estancia Infantil de la UdeC"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/Cuandro-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/realizan-simulacro-sismo-la-estancia-infantil-la-udec/" title="Realizan simulacro de sismo en la Estancia Infantil de la UdeC">Realizan simulacro de sismo en la Estancia Infantil de la UdeC</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:13 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/se-dispara-el-precio-de-gas-lp-en-colima/" title="Se dispara el precio de gas LP en Colima"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/gas1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/se-dispara-el-precio-de-gas-lp-en-colima/" title="Se dispara el precio de gas LP en Colima">Se dispara el precio de gas LP en Colima</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:13 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2953 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/ssp-pide-a-ayuntamientos-no-bajar-la-guardia-en-seguridad/" title="SSP pide a Ayuntamientos no bajar la guardia en seguridad"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p28f4@-1.jpeg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/ssp-pide-a-ayuntamientos-no-bajar-la-guardia-en-seguridad/" title="SSP pide a Ayuntamientos no bajar la guardia en seguridad">SSP pide a Ayuntamientos no bajar la guardia en seguridad</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/hallan-cadaver-disparo-la-cabeza/" title="Hallan cadáver con un disparo en la cabeza"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/WhatsAppImage2017-10-27at16.20.34jpg.jpeg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/hallan-cadaver-disparo-la-cabeza/" title="Hallan cadáver con un disparo en la cabeza">Hallan cadáver con un disparo en la cabeza</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/llevaba-droga-ropas/" title="Llevaba droga entre sus ropas"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/llevaba-droga-ropas/" title="Llevaba droga entre sus ropas">Llevaba droga entre sus ropas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/arrestan-a-el-cadete-primo-de-rafael-caro-quintero/" title="Arrestan a El Cadete, primo de Rafael Caro Quintero"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/20171027_21_31_elcadetecaroquintero.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/arrestan-a-el-cadete-primo-de-rafael-caro-quintero/" title="Arrestan a El Cadete, primo de Rafael Caro Quintero">Arrestan a El Cadete, primo de Rafael Caro Quintero</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/detenidos-insultar-la-policia/" title="Detenidos por insultar a la Policía"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/detenidos-insultar-la-policia/" title="Detenidos por insultar a la Policía">Detenidos por insultar a la Policía</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/aspectos-deportivos-24/" title="AsPeCtOs DePoRtIvOs"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/21_1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/aspectos-deportivos-24/" title="AsPeCtOs DePoRtIvOs">AsPeCtOs DePoRtIvOs</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/cartelera-de-balompie-179/" title="Cartelera de balompié"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/cartelera-de-balompie-179/" title="Cartelera de balompié">Cartelera de balompié</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/puebla-humilla-pumas/" title="Puebla humilla a Pumas"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f1@-8.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/puebla-humilla-pumas/" title="Puebla humilla a Pumas">Puebla humilla a Pumas</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/alfonso-celis-choca-monoplaza-de-ocon-en-practicas-del-gp-mexico/" title="Alfonso Celis choca monoplaza de Ocon en prácticas del GP México"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p22f6@-11.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/alfonso-celis-choca-monoplaza-de-ocon-en-practicas-del-gp-mexico/" title="Alfonso Celis choca monoplaza de Ocon en prácticas del GP México">Alfonso Celis choca monoplaza de Ocon en prácticas del GP México</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/monterrey-america-se-miden-duelo-poder-poder/" title="Monterrey y América se miden en duelo de poder a poder"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f4@-7.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/monterrey-america-se-miden-duelo-poder-poder/" title="Monterrey y América se miden en duelo de poder a poder">Monterrey y América se miden en duelo de poder a poder</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/santiago-nieto-desiste-restituido-la-fepade/" title="Santiago Nieto desiste de ser restituido en la Fepade"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p25f2@-14.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/santiago-nieto-desiste-restituido-la-fepade/" title="Santiago Nieto desiste de ser restituido en la Fepade">Santiago Nieto desiste de ser restituido en la Fepade</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mexico-desconocera-la-independencia-de-cataluna/" title="México desconocerá la independencia de Cataluña"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/03/Enrique-Peña-Nieto.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mexico-desconocera-la-independencia-de-cataluna/" title="México desconocerá la independencia de Cataluña">México desconocerá la independencia de Cataluña</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:02 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/centroamericanos-mexicano-juicio-lavado-dinero/" title="Centroamericanos y mexicano, a juicio por lavado de dinero"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/detenidos.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/centroamericanos-mexicano-juicio-lavado-dinero/" title="Centroamericanos y mexicano, a juicio por lavado de dinero">Centroamericanos y mexicano, a juicio por lavado de dinero</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:02 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/27/mariposas-monarca-se-retrasan-en-su-viaje-hacia-mexico/" title="Mariposas Monarca se retrasan en su viaje hacia México"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/3374122f15aa49f59ee17a6ec1dc5dcd.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/27/mariposas-monarca-se-retrasan-en-su-viaje-hacia-mexico/" title="Mariposas Monarca se retrasan en su viaje hacia México">Mariposas Monarca se retrasan en su viaje hacia México</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>27 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/27/este-domingo-termina-horario-verano/" title="Este domingo termina el horario de verano"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/REYNA-cambiodehorario-600x400.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/27/este-domingo-termina-horario-verano/" title="Este domingo termina el horario de verano">Este domingo termina el horario de verano</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>27 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/parlamento-cataluna-aprueba-mocion-independencia/" title="Parlamento de Cataluña aprueba moción de independencia"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p25f1@-15.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/parlamento-cataluna-aprueba-mocion-independencia/" title="Parlamento de Cataluña aprueba moción de independencia">Parlamento de Cataluña aprueba moción de independencia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:02 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/26/conafor-imparte-curso-equipos-manejo-incidentes/" title="Conafor imparte curso sobre Equipos de Manejo de Incidentes"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p7f1@-9.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/26/conafor-imparte-curso-equipos-manejo-incidentes/" title="Conafor imparte curso sobre Equipos de Manejo de Incidentes">Conafor imparte curso sobre Equipos de Manejo de Incidentes</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>26 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/oposicion-venezolana-sufre-nuevo-reves/" title="Oposición venezolana sufre nuevo revés"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p27f1@-6.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/oposicion-venezolana-sufre-nuevo-reves/" title="Oposición venezolana sufre nuevo revés">Oposición venezolana sufre nuevo revés</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>24 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/portugal-refuerza-labores-respuesta-ante-incendios/" title="Portugal refuerza labores de respuesta ante incendios"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p27f2@-6.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/portugal-refuerza-labores-respuesta-ante-incendios/" title="Portugal refuerza labores de respuesta ante incendios">Portugal refuerza labores de respuesta ante incendios</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>24 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/paraguay-registra-40-feminicidios-lo-va-del-ano/" title="Paraguay registra 40 feminicidios en lo que va del año"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/04/feminicidio.jpg?resize=318%2C159&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/24/paraguay-registra-40-feminicidios-lo-va-del-ano/" title="Paraguay registra 40 feminicidios en lo que va del año">Paraguay registra 40 feminicidios en lo que va del año</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>24 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="https://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="https://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="https://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li id="menu-item-39598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="https://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:40 pm</strong> -- <span>30 noviembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos">IEE insistirá en que las mujeres tengan más espacios públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:23 am</strong> -- <span>22 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!">¡Padrino, mis empanadas!</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:03 am</strong> -- <span>4 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Imagen1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez">Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:12 pm</strong> -- <span>2 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/bbffa19824826240ecf04fa5e67c77d3.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;">JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>11:09 am</strong> -- <span>28 septiembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-87815321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mitos-suicidio-frenan-prevencion-experta/" title="Mitos sobre el suicidio frenan su prevención: experta"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p3f1@-8.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/mitos-suicidio-frenan-prevencion-experta/" title="Mitos sobre el suicidio frenan su prevención: experta">Mitos sobre el suicidio frenan su prevención: experta</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:09 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/absurda-acusacion-sobre-financiamiento-al-terrorismo-pt/" title="Absurda acusación sobre financiamiento al terrorismo: PT"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/2000px-PT_Party_Mexico.svg_.png?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/absurda-acusacion-sobre-financiamiento-al-terrorismo-pt/" title="Absurda acusación sobre financiamiento al terrorismo: PT">Absurda acusación sobre financiamiento al terrorismo: PT</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:08 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/comparecera-ante-congreso-titular-del-consejo-ciudadano-la-seguridad-publica/" title="Comparecerá ante el Congreso el titular del Consejo Ciudadano para la Seguridad Pública"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/congreso.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/comparecera-ante-congreso-titular-del-consejo-ciudadano-la-seguridad-publica/" title="Comparecerá ante el Congreso el titular del Consejo Ciudadano para la Seguridad Pública">Comparecerá ante el Congreso el titular del Consejo Ciudadano para la Seguridad Pública</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:08 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/continua-la-exposicion-interactiva-matematizate/" title="Continúa la exposición interactiva Matematízate"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/01/Conacyt.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/continua-la-exposicion-interactiva-matematizate/" title="Continúa la exposición interactiva Matematízate">Continúa la exposición interactiva Matematízate</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/candidatos-al-senado-podran-gastar-2-8-mdp/" title="Candidatos al Senado podrán gastar 2.8 mdp"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/ine.jpg?resize=317%2C159&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/10/28/candidatos-al-senado-podran-gastar-2-8-mdp/" title="Candidatos al Senado podrán gastar 2.8 mdp">Candidatos al Senado podrán gastar 2.8 mdp</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>28 octubre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="https://www.ecosdelacosta.mx/">
                                <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2953"><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="https://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="https://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="https://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="https://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="https://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Policíacas                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="https://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li><li class="item-current item-87832396"><strong class="bread-current bread-87832396" title="Se levantó y caminó; lo daban por muerto">Se levantó y caminó; lo...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">8:15 am</span><a href="https://www.ecosdelacosta.mx/2017/10/28/inauguran-la-lxxx-edicion-la-feria-todos-los-santos/">Inauguran la LXXX edición de la Feria de Todos los Santos</a></li>
                                <li><span class="time">8:14 am</span><a href="https://www.ecosdelacosta.mx/2017/10/28/mc-favorito-a-la-gubernatura-de-jalisco-celexis/">MC, favorito a la gubernatura de Jalisco: Celexis</a></li>
                                <li><span class="time">8:14 am</span><a href="https://www.ecosdelacosta.mx/2017/10/28/no-ganar-la-presidencia-amlo-se-va-la-chingada/">De no ganar la Presidencia, AMLO se va a La Chingada</a></li>
                                <li><span class="time">8:13 am</span><a href="https://www.ecosdelacosta.mx/2017/10/28/realizan-simulacro-sismo-la-estancia-infantil-la-udec/">Realizan simulacro de sismo en la Estancia Infantil de la UdeC</a></li>
                                <li><span class="time">8:13 am</span><a href="https://www.ecosdelacosta.mx/2017/10/28/se-dispara-el-precio-de-gas-lp-en-colima/">Se dispara el precio de gas LP en Colima</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87832396" class="single-post-item post-87832396 post type-post status-publish format-standard has-post-thumbnail hentry category-policiacas">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="360" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?fit=640%2C360&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?w=1461&amp;ssl=1 1461w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Se levantó y caminó; lo daban por muerto</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/antoniovazquez/" title="Entradas de Antonio Vázquez López" rel="author">Antonio Vázquez López</a>                                    <span>-</span>
                                    <span>28 octubre, 2017</span>
                                   <!-- <span><i class="fa fa-eye"></i> 33</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Se levantó y caminó; lo daban por muerto</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p><em><strong>Infoecos/Manzanillo</strong></em></p>
<p>Vaya susto que se llevaron vecinos y comerciantes de la esquina de Pedro Núñez e Independencia, a una cuadra del Mercado 5 de Mayo, en la zona centro de la ciudad, cuando se percataron que sobre la banqueta yacía un cuerpo envuelto en una sábana.</p>
<p>Los hechos ocurrieron la mañana de ayer y el misterioso envoltorio cubría el rostro y tronco y solo se observaban los inmóviles pies.</p>
<p>La escena se llenó además de curiosos que rodeaban el lugar y los elementos policiacos, se abrieron paso entre la multitud.</p>
<p>Fue entonces cuando la persona se descubrió, se levantó, tomó su sábana y siguió su camino.</p>
<p>Resultó ser un indigente, quien, ante el tumulto generado, decidió ir a tomar su siesta a otro lado.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.ecosdelacosta.mx/2017/10/28/se-levanto-camino-lo-daban-muerto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="https://www.ecosdelacosta.mx/category/policiacas/" class="cat-tag policiacas">
                                Policíacas                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Se levantó y caminó; lo daban por muerto https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F&amp;name=Se levantó y caminó; lo daban por muerto"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F&title=Se levantó y caminó; lo daban por muerto"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F10%2F28%2Fse-levanto-camino-lo-daban-muerto%2F&media=https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?fit=1461%2C822&ssl=1&description=Se levantó y caminó; lo daban por muerto"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecos resonsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2733187137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="https://secure.gravatar.com/avatar/d9fbeac998d36f1c75b68a37b59f5460?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="https://www.ecosdelacosta.mx/author/antoniovazquez/">Antonio Vázquez López</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="https://www.ecosdelacosta.mx/2017/10/28/centroamericanos-mexicano-juicio-lavado-dinero/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="https://www.ecosdelacosta.mx/2017/10/28/detenidos-insultar-la-policia/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2016/01/30/decretan-sentencia-de-40-anos-de-carcel-a-violador/">Decretan sentencia de 40 años de cárcel a violador</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>30 enero, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.ecosdelacosta.mx/2016/06/18/termina-en-urgencias-tras-caer-de-la-bicicleta/">
                                        <img width="360" height="260" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/abc5ac4ed0ebc69a4aa54b1c32059995-1.jpg?resize=360%2C260&amp;ssl=1" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/abc5ac4ed0ebc69a4aa54b1c32059995-1.jpg?zoom=2&amp;resize=360%2C260 720w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/abc5ac4ed0ebc69a4aa54b1c32059995-1.jpg?zoom=3&amp;resize=360%2C260 1080w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2016/06/18/termina-en-urgencias-tras-caer-de-la-bicicleta/">Termina en urgencias tras caer de la bicicleta</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>18 junio, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Radial-Llantas-369511633107902/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/21396778_1708609745837468_1599813565_n.jpg?w=640" data-recalc-dims="1" /><br />
</a><br />
<a href="https://www.facebook.com/Las-Brasas-117912171605471/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/21322680_1703980932967016_1100326595_n.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:400px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="8365878408"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><a href="https://www.facebook.com/musicclubcolima/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/20616220_1673535239344919_1235963812_o.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- noticias grandes --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><a href="#" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/20663535_1677275428970900_814700495_o.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ecos tv</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a>
                        </h4>
                        <div class="meta">30 noviembre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">IEE insistirá en que las mujeres tengan más espacios públicos</a>
                        </h4>
                        <div class="meta">22 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">¡Padrino, mis empanadas!</a>
                        </h4>
                        <div class="meta">4 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/sociedad-del-conocimiento-la-catrina-novedad/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/7585c598d23cc91dd2a60e031916899f.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/7585c598d23cc91dd2a60e031916899f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/7585c598d23cc91dd2a60e031916899f.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/7585c598d23cc91dd2a60e031916899f.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/sociedad-del-conocimiento-la-catrina-novedad/">Sociedad del conocimiento: La catrina, ¿novedad?</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/atracadero-de-sombras-de-perfiles-e-ideologias/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/casadelaculturacolima.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/casadelaculturacolima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/casadelaculturacolima.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/casadelaculturacolima.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/atracadero-de-sombras-de-perfiles-e-ideologias/">Atracadero de sombras: De perfiles e ideologías</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/microopinion-197/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/FERIA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/FERIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/FERIA.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/FERIA.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/microopinion-197/">MicroOpinión</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/arte-total-la-vida-rosario-castellanos-xv-ficm/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/1-Rosario-Castellanos-en-el-XV-Festival-Internacional-del-Cine-de-Morelia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/1-Rosario-Castellanos-en-el-XV-Festival-Internacional-del-Cine-de-Morelia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/1-Rosario-Castellanos-en-el-XV-Festival-Internacional-del-Cine-de-Morelia.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/1-Rosario-Castellanos-en-el-XV-Festival-Internacional-del-Cine-de-Morelia.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/arte-total-la-vida-rosario-castellanos-xv-ficm/">Arte Total: La vida de Rosario Castellanos en el XV FICM</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/27/sociedad-liquida-ley-fintech-mexico/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/p25f3@-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/p25f3@-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/p25f3@-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/p25f3@-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/27/sociedad-liquida-ley-fintech-mexico/">Sociedad Líquida: Ley Fintech México</a>
                        </h4>
                        <div class="meta">27 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/aspectos-deportivos-24/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/21_1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/21_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/21_1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/21_1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/aspectos-deportivos-24/">AsPeCtOs DePoRtIvOs</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/cartelera-de-balompie-179/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/cartelera-de-balompie-179/">Cartelera de balompié</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/puebla-humilla-pumas/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f1@-8.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f1@-8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f1@-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f1@-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/puebla-humilla-pumas/">Puebla humilla a Pumas</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/alfonso-celis-choca-monoplaza-de-ocon-en-practicas-del-gp-mexico/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p22f6@-11.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p22f6@-11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p22f6@-11.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p22f6@-11.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/alfonso-celis-choca-monoplaza-de-ocon-en-practicas-del-gp-mexico/">Alfonso Celis choca monoplaza de Ocon en prácticas del GP México</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/monterrey-america-se-miden-duelo-poder-poder/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f4@-7.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f4@-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f4@-7.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p21f4@-7.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/monterrey-america-se-miden-duelo-poder-poder/">Monterrey y América se miden en duelo de poder a poder</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/ssp-pide-a-ayuntamientos-no-bajar-la-guardia-en-seguridad/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p28f4@-1.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p28f4@-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p28f4@-1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/p28f4@-1.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/ssp-pide-a-ayuntamientos-no-bajar-la-guardia-en-seguridad/">SSP pide a Ayuntamientos no bajar la guardia en seguridad</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/hallan-cadaver-disparo-la-cabeza/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/WhatsAppImage2017-10-27at16.20.34jpg.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/WhatsAppImage2017-10-27at16.20.34jpg.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/WhatsAppImage2017-10-27at16.20.34jpg.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/WhatsAppImage2017-10-27at16.20.34jpg.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/hallan-cadaver-disparo-la-cabeza/">Hallan cadáver con un disparo en la cabeza</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/llevaba-droga-ropas/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/llevaba-droga-ropas/">Llevaba droga entre sus ropas</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/arrestan-a-el-cadete-primo-de-rafael-caro-quintero/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/20171027_21_31_elcadetecaroquintero.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/20171027_21_31_elcadetecaroquintero.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/20171027_21_31_elcadetecaroquintero.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/20171027_21_31_elcadetecaroquintero.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/arrestan-a-el-cadete-primo-de-rafael-caro-quintero/">Arrestan a El Cadete, primo de Rafael Caro Quintero</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/detenidos-insultar-la-policia/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/02/detención.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/10/28/detenidos-insultar-la-policia/">Detenidos por insultar a la Policía</a>
                        </h4>
                        <div class="meta">28 octubre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos">Autos</a> (43)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta">Casas en Renta</a> (69)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta">Casas en Venta</a> (39)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos">Empleos</a> (105)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos">Terrenos</a> (48)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios">Varios</a> (45)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ecosdelacosta.mx/anuncios/83/importante-institucion-solicita-cobrador-con-motocicleta-o-bicicleta/empleos/"><img alt="IMPORTANTE INSTITUCIÓN SOLICITA COBRADOR CON MOTOCICLETA O BICICLETA" src="https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.ecosdelacosta.mx/anuncios/83/importante-institucion-solicita-cobrador-con-motocicleta-o-bicicleta/empleos/">IMPORTANTE INSTITUCIÓN SOLICITA COBRADOR CON MOTOCICLETA O BICICLETA</a></div> <div class="awpcp-listings-widget-item-excerpt">IMPORTANTE INSTITUCIÓN SOLICITA COBRADOR CON MOTOC...<a class="awpcp-widget-read-more" href="https://www.ecosdelacosta.mx/anuncios/83/importante-institucion-solicita-cobrador-con-motocicleta-o-bicicleta/empleos/">[Leer Más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2017. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de   El Correo de Manzanillo                        &lt;a href=&quot;https://ecosdelacosta.com.mx:2096&quot; target=&quot;_blank&quot;&gt;Web Mail &lt;/a&gt;                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <div id="footer-menu" class="footer-menu text-right"><ul>
<li class="page_item page-item-92401"><a href="https://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a></li>
<li class="page_item page-item-92443"><a href="https://www.ecosdelacosta.mx/anuncios/">Anuncios</a></li>
<li class="page_item page-item-87767"><a href="https://www.ecosdelacosta.mx/clasificados-2/">Clasificados New</a></li>
<li class="page_item page-item-92404"><a href="https://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a></li>
<li class="page_item page-item-92400"><a href="https://www.ecosdelacosta.mx/">Home</a></li>
<li class="page_item page-item-92451"><a href="https://www.ecosdelacosta.mx/navegar-categoria/">Navegar Categoría</a></li>
<li class="page_item page-item-92403"><a href="https://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a></li>
<li class="page_item page-item-92402"><a href="https://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a></li>
<li class="page_item page-item-2"><a href="https://www.ecosdelacosta.mx/comentarios/">Comentarios</a></li>
<li class="page_item page-item-2873"><a href="https://www.ecosdelacosta.mx/suscripciones/">Suscripciones</a></li>
<li class="page_item page-item-301"><a href="https://www.ecosdelacosta.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-4176"><a href="https://www.ecosdelacosta.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2961"><a href="https://www.ecosdelacosta.mx/anuncio/">Anuncio</a></li>
<li class="page_item page-item-2960 page_item_has_children"><a href="https://www.ecosdelacosta.mx/clasificados/">Clasificados</a></li>
<li class="page_item page-item-52"><a href="https://www.ecosdelacosta.mx/sample-page/">Home Page</a></li>
</ul></div>
                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecosdelacosta.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"93d3dbb880","ajax_url":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=3.7.7'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.7.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'75049100',post:'87832396',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87832396' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor ingrese una URL v\u00e1lida.","number":"Por favor ingrese un n\u00famero.","money":"Por favor ingresa una cantidad v\u00e1lida."},"ajaxurl":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
