<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ecosdelacosta.mx/xmlrpc.php">

<meta name="description" content="Somos el periódico decano del estado de colima y la región, fundado en 1927. proporcionando servicios informativos con oportunidad, veracidad y objetividad."/> 



<title>España golea 4-0 a Austria rumbo al Mundial Francia 2019 - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecosdelacosta.mx/2017/11/29/espana-golea-4-0-austria-rumbo-al-mundial-francia-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="España golea 4-0 a Austria rumbo al Mundial Francia 2019 - Ecos de la Costa" />
<meta property="og:description" content="&nbsp; España dio un paso de gigante hacia el Mundial de Francia 2019 después de imponerse a Austria por 4-0 en Son Moix. Tres partidos y tres victorias, esta última ante uno de los rivales con los que se jugará el pase directo que otorga la primera plaza de grupo. El grupo dirigido por Jorge" />
<meta property="og:url" content="https://www.ecosdelacosta.mx/2017/11/29/espana-golea-4-0-austria-rumbo-al-mundial-francia-2019/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-11-29T08:00:51+00:00" />
<meta property="article:modified_time" content="2017-11-29T09:27:34+00:00" />
<meta property="og:updated_time" content="2017-11-29T09:27:34+00:00" />
<meta property="og:image" content="https://www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="557" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; España dio un paso de gigante hacia el Mundial de Francia 2019 después de imponerse a Austria por 4-0 en Son Moix. Tres partidos y tres victorias, esta última ante uno de los rivales con los que se jugará el pase directo que otorga la primera plaza de grupo. El grupo dirigido por Jorge" />
<meta name="twitter:title" content="España golea 4-0 a Austria rumbo al Mundial Francia 2019 - Ecos de la Costa" />
<meta name="twitter:image" content="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?fit=990%2C557&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="https://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="https://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='https://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p54THm-5Wyjw' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87836610 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>08:35: AM</strong>
                    <span>Viernes 01 de Diciembre de 2017</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong> &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="https://www.ecosdelacosta.mx/">
                    <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/quitan-adoquin-recien-colocado-en-calle-madero/" title="Quitan adoquín recién colocado en calle Madero"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p1f1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/quitan-adoquin-recien-colocado-en-calle-madero/" title="Quitan adoquín recién colocado en calle Madero">Quitan adoquín recién colocado en calle Madero</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:13 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/armando-zamora-renuncia-al-osafig/" title="Armando Zamora renuncia al OSAFIG"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p1f2@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/armando-zamora-renuncia-al-osafig/" title="Armando Zamora renuncia al OSAFIG">Armando Zamora renuncia al OSAFIG</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:11 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/colima-segundo-estado-menos-gasta-publicidad-oficial/" title="Colima, el segundo estado que menos gasta en publicidad oficial"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/P1F3@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/colima-segundo-estado-menos-gasta-publicidad-oficial/" title="Colima, el segundo estado que menos gasta en publicidad oficial">Colima, el segundo estado que menos gasta en publicidad oficial</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:11 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/iee-establece-tope-gastos-precampana/" title="IEE establece tope de gastos de precampaña"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-2.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/iee-establece-tope-gastos-precampana/" title="IEE establece tope de gastos de precampaña">IEE establece tope de gastos de precampaña</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:10 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-consolida-programa-pesa-colima/" title="Se consolida programa PESA en Colima"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Cuadro-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-consolida-programa-pesa-colima/" title="Se consolida programa PESA en Colima">Se consolida programa PESA en Colima</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:10 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/trailero-muere-la-cabina-camion/" title="Trailero muere en la cabina de su camión"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/trailero-muere-la-cabina-camion/" title="Trailero muere en la cabina de su camión">Trailero muere en la cabina de su camión</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/trasladan-texas-nino-quemado-hotel/" title="Trasladan a Texas a niño quemado en hotel"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2D.png?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/trasladan-texas-nino-quemado-hotel/" title="Trasladan a Texas a niño quemado en hotel">Trasladan a Texas a niño quemado en hotel</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/decomisan-casi-7-kg-marihuana-cateo/" title="Decomisan casi 7 kg de marihuana en cateo"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p21f1@.jpeg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/decomisan-casi-7-kg-marihuana-cateo/" title="Decomisan casi 7 kg de marihuana en cateo">Decomisan casi 7 kg de marihuana en cateo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/una-personas-muerta-dos-heridas-tras-ataque-sicarios/" title="Una personas muerta y dos heridas tras ataque de sicarios"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/una-personas-muerta-dos-heridas-tras-ataque-sicarios/" title="Una personas muerta y dos heridas tras ataque de sicarios">Una personas muerta y dos heridas tras ataque de sicarios</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/30/hallan-cadaver-brecha-la-virgencita/" title="Hallan cadáver en brecha La Virgencita"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/30/hallan-cadaver-brecha-la-virgencita/" title="Hallan cadáver en brecha La Virgencita">Hallan cadáver en brecha La Virgencita</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:05 am</strong> -- <span>30 noviembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/juninho-duda-la-vuelta-america/" title="Juninho, en duda para la vuelta contra América"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p21f3@.jpg?resize=347%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/juninho-duda-la-vuelta-america/" title="Juninho, en duda para la vuelta contra América">Juninho, en duda para la vuelta contra América</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/diego-cocca-sera-nuevo-dt-xolos/" title="Diego Cocca será el nuevo DT de Xolos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/IMG_20171130_145411-800x445.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/diego-cocca-sera-nuevo-dt-xolos/" title="Diego Cocca será el nuevo DT de Xolos">Diego Cocca será el nuevo DT de Xolos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/colima-gana-1-0-a-tabasco-y-entra-a-cuartos-de-final-del-nacional-sub17-de-balompie/" title="Colima gana 1-0 a Tabasco y entra a cuartos de final del Nacional Sub17 de balompié"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/colima-gana-1-0-a-tabasco-y-entra-a-cuartos-de-final-del-nacional-sub17-de-balompie/" title="Colima gana 1-0 a Tabasco y entra a cuartos de final del Nacional Sub17 de balompié">Colima gana 1-0 a Tabasco y entra a cuartos de final del Nacional Sub17 de balompié</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/cruz-azul-descarta-llegada-palencia/" title="Cruz Azul descarta llegada de Palencia"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/cruz-azul-descarta-llegada-palencia/" title="Cruz Azul descarta llegada de Palencia">Cruz Azul descarta llegada de Palencia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/eeuu-mexico-canada-marruecos-confirman-candidatura-al-mundial/" title="EEUU-México-Canadá y Marruecos confirman candidatura al Mundial"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p22f4@-12.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/eeuu-mexico-canada-marruecos-confirman-candidatura-al-mundial/" title="EEUU-México-Canadá y Marruecos confirman candidatura al Mundial">EEUU-México-Canadá y Marruecos confirman candidatura al Mundial</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/concluye-temporada-ciclones-tropicales/" title="Concluye temporada de ciclones tropicales"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/concluye-temporada-de-ciclones-tropicales-2017-hubo-10-huracanes-intensos-9b4640ea511835e1f6c07f6c44a9977a.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/concluye-temporada-ciclones-tropicales/" title="Concluye temporada de ciclones tropicales">Concluye temporada de ciclones tropicales</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/mueren-cuatro-mujeres-nino-bebe-balacera-morelos/" title="Mueren cuatro mujeres, un niño y un bebé por balacera en Morelos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/mueren-cuatro-mujeres-nino-bebe-balacera-morelos/" title="Mueren cuatro mujeres, un niño y un bebé por balacera en Morelos">Mueren cuatro mujeres, un niño y un bebé por balacera en Morelos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/avanza-propuesta-para-que-ejercito-sea-policia/" title="Avanza propuesta para que Ejército sea policía"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p25f1@-15.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/avanza-propuesta-para-que-ejercito-sea-policia/" title="Avanza propuesta para que Ejército sea policía">Avanza propuesta para que Ejército sea policía</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/ley-seguridad-interior-una-imperiosa-necesidad-epn/" title="Ley de Seguridad Interior, una imperiosa necesidad: EPN"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p25f2@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/ley-seguridad-interior-una-imperiosa-necesidad-epn/" title="Ley de Seguridad Interior, una imperiosa necesidad: EPN">Ley de Seguridad Interior, una imperiosa necesidad: EPN</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:00 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/30/rebeldes-del-pan-cierran-filas-meade/" title="Rebeldes del PAN cierran filas con Meade"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Pascal-Beltrán-del-Río.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/30/rebeldes-del-pan-cierran-filas-meade/" title="Rebeldes del PAN cierran filas con Meade">Rebeldes del PAN cierran filas con Meade</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:04 am</strong> -- <span>30 noviembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/terminan-tareas-rescate-submarino-argentino/" title="Terminan tareas de rescate de submarino argentino"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p27f1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/terminan-tareas-rescate-submarino-argentino/" title="Terminan tareas de rescate de submarino argentino">Terminan tareas de rescate de submarino argentino</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:02 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-propaga-vih-jovenes-iranies/" title="Se propaga el VIH entre jóvenes iraníes "><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/5a1f76d4d9121.image_.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-propaga-vih-jovenes-iranies/" title="Se propaga el VIH entre jóvenes iraníes ">Se propaga el VIH entre jóvenes iraníes </a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/tormentas-dejan-4-muertos-varios-desaparecidos-sri-lanka/" title="Tormentas dejan 4 muertos y varios desaparecidos en Sri Lanka"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p27f3@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/tormentas-dejan-4-muertos-varios-desaparecidos-sri-lanka/" title="Tormentas dejan 4 muertos y varios desaparecidos en Sri Lanka">Tormentas dejan 4 muertos y varios desaparecidos en Sri Lanka</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/papa-exige-medidas-decisivas-frente-crisis-rohinya/" title="Papa exige medidas decisivas frente a crisis rohinya"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/b78424d86912462d8e8d78cfc60ae061.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/papa-exige-medidas-decisivas-frente-crisis-rohinya/" title="Papa exige medidas decisivas frente a crisis rohinya">Papa exige medidas decisivas frente a crisis rohinya</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:01 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/28/indonesia-eleva-alerta-actividad-volcan/" title="Indonesia eleva alerta por actividad de volcán"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p27f1@-5.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/11/28/indonesia-eleva-alerta-actividad-volcan/" title="Indonesia eleva alerta por actividad de volcán">Indonesia eleva alerta por actividad de volcán</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:03 am</strong> -- <span>28 noviembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="https://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="https://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="https://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li id="menu-item-39598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="https://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/" title="Abrirán 510 expedientes de responsabilidades contra servidores públicos">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:40 pm</strong> -- <span>30 noviembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/" title="IEE insistirá en que las mujeres tengan más espacios públicos">IEE insistirá en que las mujeres tengan más espacios públicos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:23 am</strong> -- <span>22 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/" title="¡Padrino, mis empanadas!">¡Padrino, mis empanadas!</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:03 am</strong> -- <span>4 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Imagen1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/10/02/primer-informe-de-actividades-del-gobernador-jose-ignacio-peralta-sanchez/" title="Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez">Primer Informe de Actividades del Gobernador José Ignacio Peralta Sánchez</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>3:12 pm</strong> -- <span>2 octubre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/bbffa19824826240ecf04fa5e67c77d3.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2016/09/28/jips-recorre-el-predio-la-campana-y-anuncia-carrera-prevenir-es-vivir/" title="JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;">JIPS recorre el predio &#8220;La Campana&#8221; y anuncia carrera &#8220;Prevenir es vivir&#8221;</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>11:09 am</strong> -- <span>28 septiembre, 2016</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-87815321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/entregan-62-premios-pena-colorada-mejores-promedios-la-udec/" title="Entregan 62 premios Peña Colorada a mejores promedios de la UdeC"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p1f4@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/entregan-62-premios-pena-colorada-mejores-promedios-la-udec/" title="Entregan 62 premios Peña Colorada a mejores promedios de la UdeC">Entregan 62 premios Peña Colorada a mejores promedios de la UdeC</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:10 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/salud-629-pacientes-indetectables-sida/" title="Salud: 629 pacientes, indetectables a Sida"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Traumaozono-tratamiento-ozono-sida-vih-valencia.jpg?resize=231%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/salud-629-pacientes-indetectables-sida/" title="Salud: 629 pacientes, indetectables a Sida">Salud: 629 pacientes, indetectables a Sida</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:09 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/invertiran-mas-de-100-mdp-en-proyectos-de-agrotecnologia-y-agrobiotecnologia/" title="Invertirán más de 100 mdp en proyectos de agrotecnología y agrobiotecnología"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p3f1@.jpeg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/invertiran-mas-de-100-mdp-en-proyectos-de-agrotecnologia-y-agrobiotecnologia/" title="Invertirán más de 100 mdp en proyectos de agrotecnología y agrobiotecnología">Invertirán más de 100 mdp en proyectos de agrotecnología y agrobiotecnología</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:06 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-analiza-proyecto-simplificar-tramites/" title="SE analiza proyecto para simplificar trámites"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/Jaime-Flores-Merlo.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/se-analiza-proyecto-simplificar-tramites/" title="SE analiza proyecto para simplificar trámites">SE analiza proyecto para simplificar trámites</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:06 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/ley-pensiones-anticonstitucional-violatoria-derechos-snte/" title="Ley de Pensiones, anticonstitucional y violatoria de derechos: SNTE"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p3f2@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2017/12/01/ley-pensiones-anticonstitucional-violatoria-derechos-snte/" title="Ley de Pensiones, anticonstitucional y violatoria de derechos: SNTE">Ley de Pensiones, anticonstitucional y violatoria de derechos: SNTE</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>8:06 am</strong> -- <span>1 diciembre, 2017</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="https://www.ecosdelacosta.mx/">
                                <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policíacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="https://www.ecosdelacosta.mx/category/culturales/">Culturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3772"><a href="https://www.ecosdelacosta.mx/category/de-etiqueta/">De Etiqueta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5362"><a href="https://www.ecosdelacosta.mx/category/tecomento/">Tecomento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="https://www.ecosdelacosta.mx/category/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39598"><a href="https://www.ecosdelacosta.mx/category/recomendacion-de-casa/">Recomendación de la casa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="https://www.ecosdelacosta.mx/category/ecos-tv/">Ecos TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Deportes                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="https://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li><li class="item-current item-87836610"><strong class="bread-current bread-87836610" title="España golea 4-0 a Austria rumbo al Mundial Francia 2019">España golea 4-0 a Austr...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">8:13 am</span><a href="https://www.ecosdelacosta.mx/2017/12/01/quitan-adoquin-recien-colocado-en-calle-madero/">Quitan adoquín recién colocado en calle Madero</a></li>
                                <li><span class="time">8:11 am</span><a href="https://www.ecosdelacosta.mx/2017/12/01/armando-zamora-renuncia-al-osafig/">Armando Zamora renuncia al OSAFIG</a></li>
                                <li><span class="time">8:11 am</span><a href="https://www.ecosdelacosta.mx/2017/12/01/colima-segundo-estado-menos-gasta-publicidad-oficial/">Colima, el segundo estado que menos gasta en publicidad oficial</a></li>
                                <li><span class="time">8:10 am</span><a href="https://www.ecosdelacosta.mx/2017/12/01/iee-establece-tope-gastos-precampana/">IEE establece tope de gastos de precampaña</a></li>
                                <li><span class="time">8:10 am</span><a href="https://www.ecosdelacosta.mx/2017/12/01/se-consolida-programa-pesa-colima/">Se consolida programa PESA en Colima</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87836610" class="single-post-item post-87836610 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="360" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?fit=640%2C360&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?w=990&amp;ssl=1 990w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">España golea 4-0 a Austria rumbo al Mundial Francia 2019</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>29 noviembre, 2017</span>
                                   <!-- <span><i class="fa fa-eye"></i> 21</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en España golea 4-0 a Austria rumbo al Mundial Francia 2019</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p>&nbsp;</p>
<p>España dio un paso de gigante hacia el Mundial de Francia 2019 después de imponerse a Austria por 4-0 en Son Moix. Tres partidos y tres victorias, esta última ante uno de los rivales con los que se jugará el pase directo que otorga la primera plaza de grupo. El grupo dirigido por Jorge Vilda no volverá a la competencia hasta el mes de abril, cuando se enfrente a Finlandia y Austria a domicilio.</p>
<p>Se habló mucho en la previa de la revancha por la eliminación en los cuartos de final en la Eurocopa y para pasar página, Jorge Vilda introdujo hasta seis cambios respecto a aquel partido (<em>Lola</em> Gallardo, Virginia Torrecilla, <em>Patri</em> Guijarro, Alexia Putellas, Olga García y <em>Jenni</em> Hermoso entraron sustituyendo a Sandra Paños, Silvia Meseguer, <em>Vicky</em> Losada, Bárbara Latorre, <em>Mari</em> Paz Vilas y Mariona Caldentey). Un guiño del seleccionador, además, meter en el 11 a las dos baleares que ejercieron de anfitrionas en Son Moix.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.ecosdelacosta.mx/2017/11/29/espana-golea-4-0-austria-rumbo-al-mundial-francia-2019/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="https://www.ecosdelacosta.mx/category/deportes/" class="cat-tag deportes">
                                Deportes                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=España golea 4-0 a Austria rumbo al Mundial Francia 2019 https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F&amp;name=España golea 4-0 a Austria rumbo al Mundial Francia 2019"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F&title=España golea 4-0 a Austria rumbo al Mundial Francia 2019"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2017%2F11%2F29%2Fespana-golea-4-0-austria-rumbo-al-mundial-francia-2019%2F&media=https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/España.jpg?fit=990%2C557&ssl=1&description=España golea 4-0 a Austria rumbo al Mundial Francia 2019"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecos resonsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2733187137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/09/imagen-redes-sociales.png?fit=150%2C150&ssl=1" width="150" height="150" alt="Ecos de la Costa" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="https://www.ecosdelacosta.mx/author/tnews-admin/">Ecos de la Costa</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="https://www.ecosdelacosta.mx/2017/11/29/pedro-caixinha-podria-tomar-riendas-cruz-azul/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="https://www.ecosdelacosta.mx/2017/11/29/las-aguilas-una-duda-enfrentar-tigres/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.ecosdelacosta.mx/2017/03/31/novaretti-suspendido-siete-partidos/">
                                        <img width="360" height="260" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/03/nova.jpg?resize=360%2C260&amp;ssl=1" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/03/nova.jpg?resize=360%2C260&amp;ssl=1 360w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/03/nova.jpg?zoom=2&amp;resize=360%2C260 720w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2017/03/31/novaretti-suspendido-siete-partidos/">Novaretti suspendido por siete partidos</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>31 marzo, 2017</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.ecosdelacosta.mx/2017/09/20/colima-jugara-sonora-voleibol-varonil-los-trabajadores/">
                                        <img width="360" height="260" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/p23f2@-6.jpg?resize=360%2C260&amp;ssl=1" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/p23f2@-6.jpg?resize=360%2C260&amp;ssl=1 360w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/p23f2@-6.jpg?zoom=2&amp;resize=360%2C260 720w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2017/09/20/colima-jugara-sonora-voleibol-varonil-los-trabajadores/">Colima jugará contra Sonora en el voleibol varonil de los trabajadores</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/bernardocelis/" title="Entradas de Bernardo Celis Vargas" rel="author">Bernardo Celis Vargas</a>                                    <span>-</span>
                                    <span>20 septiembre, 2017</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="https://interceramic.com/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23846418_1783404221691353_137843765_n.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="http://www.suzukicolima.com.mx/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23633181_1774354509262991_111822504_o.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/Radial-Llantas-369511633107902/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/21396778_1708609745837468_1599813565_n.jpg?w=640" data-recalc-dims="1" /><br />
</a><br />
<a href="http://www.suzukicolima.com.mx/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23633163_1774354482596327_1114338950_o.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 400px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8365878408"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
<p><a href="http://www.suzukicolima.com.mx/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23627326_1774354539262988_2107804368_o.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- noticias grandes --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</div><div id="tn_recent_posts-7" class="widget widget_tn_recent_posts"><h2 class="widget-title">Ecos tv</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/IMG_3077.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/11/30/abriran-510-expedientes-responsabilidades-servidores-publicos-2/">Abrirán 510 expedientes de responsabilidades contra servidores públicos</a>
                        </h4>
                        <div class="meta">30 noviembre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/CONSEJROS-ELECTORALES.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/10/22/iee-insistira-en-que-las-mujeres-tengan-mas-espacios-publicos/">IEE insistirá en que las mujeres tengan más espacios públicos</a>
                        </h4>
                        <div class="meta">22 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/EMPA.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2016/10/04/padrino-mis-empanadas-2/">¡Padrino, mis empanadas!</a>
                        </h4>
                        <div class="meta">4 octubre, 2016</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/cristal-roca-no-le-doy-permiso/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-las-Mujeres.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-las-Mujeres.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-las-Mujeres.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-las-Mujeres.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/cristal-roca-no-le-doy-permiso/">Cristal de Roca. Yo no le doy permiso</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/interes-publico-238/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Foto-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Foto-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Foto-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/Foto-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/interes-publico-238/">Interés Público</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/camino-real-238/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="José Antonio Meade Kuribreña." srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=262%2C262&amp;ssl=1 262w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?resize=45%2C45&amp;ssl=1 45w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/04/3c7cc3ffad12f1cdea6aaf1fe65e5e06.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/camino-real-238/">Camino Real</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/sociedad-liquida-ingreso-basico-universal/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/sociedad-liquida-ingreso-basico-universal/">Sociedad Líquida: Ingreso Básico Universal</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/microopinion-220/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/calle-madero-colima.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/calle-madero-colima.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/calle-madero-colima.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/calle-madero-colima.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/microopinion-220/">MicroOpinión</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/juninho-duda-la-vuelta-america/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p21f3@.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p21f3@.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/p21f3@.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/juninho-duda-la-vuelta-america/">Juninho, en duda para la vuelta contra América</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/diego-cocca-sera-nuevo-dt-xolos/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/IMG_20171130_145411-800x445.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/IMG_20171130_145411-800x445.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/IMG_20171130_145411-800x445.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/IMG_20171130_145411-800x445.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/diego-cocca-sera-nuevo-dt-xolos/">Diego Cocca será el nuevo DT de Xolos</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/colima-gana-1-0-a-tabasco-y-entra-a-cuartos-de-final-del-nacional-sub17-de-balompie/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/colima-gana-1-0-a-tabasco-y-entra-a-cuartos-de-final-del-nacional-sub17-de-balompie/">Colima gana 1-0 a Tabasco y entra a cuartos de final del Nacional Sub17 de balompié</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/cruz-azul-descarta-llegada-palencia/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Francisco Palencia" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=262%2C262&amp;ssl=1 262w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?resize=45%2C45&amp;ssl=1 45w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/05/477988f2b830482815beadd718145ade-11.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/cruz-azul-descarta-llegada-palencia/">Cruz Azul descarta llegada de Palencia</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/eeuu-mexico-canada-marruecos-confirman-candidatura-al-mundial/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p22f4@-12.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p22f4@-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p22f4@-12.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/p22f4@-12.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/eeuu-mexico-canada-marruecos-confirman-candidatura-al-mundial/">EEUU-México-Canadá y Marruecos confirman candidatura al Mundial</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/trailero-muere-la-cabina-camion/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/trailero-muere-la-cabina-camion/">Trailero muere en la cabina de su camión</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/trasladan-texas-nino-quemado-hotel/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2D.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2D.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2D.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/F2D.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/trasladan-texas-nino-quemado-hotel/">Trasladan a Texas a niño quemado en hotel</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/decomisan-casi-7-kg-marihuana-cateo/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p21f1@.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p21f1@.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p21f1@.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/12/p21f1@.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/decomisan-casi-7-kg-marihuana-cateo/">Decomisan casi 7 kg de marihuana en cateo</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/una-personas-muerta-dos-heridas-tras-ataque-sicarios/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/06/p25f3@-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/12/01/una-personas-muerta-dos-heridas-tras-ataque-sicarios/">Una personas muerta y dos heridas tras ataque de sicarios</a>
                        </h4>
                        <div class="meta">1 diciembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2017/11/30/hallan-cadaver-brecha-la-virgencita/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/SEMEFO.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2017/11/30/hallan-cadaver-brecha-la-virgencita/">Hallan cadáver en brecha La Virgencita</a>
                        </h4>
                        <div class="meta">30 noviembre, 2017</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos">Autos</a> (43)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta">Casas en Renta</a> (69)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta">Casas en Venta</a> (39)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos">Empleos</a> (105)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos">Terrenos</a> (48)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="https://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios">Varios</a> (45)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ecosdelacosta.mx/anuncios/99/vendedora-para-tienda-tiempo-completo-o-medio-tiempo/empleos/"><img alt="VENDEDORA PARA TIENDA TIEMPO COMPLETO O MEDIO TIEMPO" src="https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.ecosdelacosta.mx/anuncios/99/vendedora-para-tienda-tiempo-completo-o-medio-tiempo/empleos/">VENDEDORA PARA TIENDA TIEMPO COMPLETO O MEDIO TIEMPO</a></div> <div class="awpcp-listings-widget-item-excerpt">VENDEDORA PARA TIENDA TIEMPO COMPLETO O MEDIO TIEM...<a class="awpcp-widget-read-more" href="https://www.ecosdelacosta.mx/anuncios/99/vendedora-para-tienda-tiempo-completo-o-medio-tiempo/empleos/">[Leer Más]</a></div></div></li></ul></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2017. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de   El Correo de Manzanillo                        &lt;a href=&quot;https://ecosdelacosta.com.mx:2096&quot; target=&quot;_blank&quot;&gt;Web Mail &lt;/a&gt;                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <div id="footer-menu" class="footer-menu text-right"><ul>
<li class="page_item page-item-92401"><a href="https://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a></li>
<li class="page_item page-item-92443"><a href="https://www.ecosdelacosta.mx/anuncios/">Anuncios</a></li>
<li class="page_item page-item-87767"><a href="https://www.ecosdelacosta.mx/clasificados-2/">Clasificados New</a></li>
<li class="page_item page-item-92404"><a href="https://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a></li>
<li class="page_item page-item-92400"><a href="https://www.ecosdelacosta.mx/">Home</a></li>
<li class="page_item page-item-92451"><a href="https://www.ecosdelacosta.mx/navegar-categoria/">Navegar Categoría</a></li>
<li class="page_item page-item-92403"><a href="https://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a></li>
<li class="page_item page-item-92402"><a href="https://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a></li>
<li class="page_item page-item-2"><a href="https://www.ecosdelacosta.mx/comentarios/">Comentarios</a></li>
<li class="page_item page-item-2873"><a href="https://www.ecosdelacosta.mx/suscripciones/">Suscripciones</a></li>
<li class="page_item page-item-301"><a href="https://www.ecosdelacosta.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-4176"><a href="https://www.ecosdelacosta.mx/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2961"><a href="https://www.ecosdelacosta.mx/anuncio/">Anuncio</a></li>
<li class="page_item page-item-2960 page_item_has_children"><a href="https://www.ecosdelacosta.mx/clasificados/">Clasificados</a></li>
<li class="page_item page-item-52"><a href="https://www.ecosdelacosta.mx/sample-page/">Home Page</a></li>
</ul></div>
                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecosdelacosta.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"8e56b04a99","ajax_url":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=3.7.7'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.7.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'75049100',post:'87836610',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87836610' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor ingrese una URL v\u00e1lida.","number":"Por favor ingrese un n\u00famero.","money":"Por favor ingresa una cantidad v\u00e1lida."},"ajaxurl":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
