<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ecosdelacosta.mx/xmlrpc.php">

<meta name="description" content="Somos el periódico decano del estado de colima y la región, fundado en 1927. proporcionando servicios informativos con oportunidad, veracidad y objetividad."/> 



<title>Posiciones extraoficial del Balompié Supermaster - Ecos de la Costa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posiciones extraoficial del Balompié Supermaster - Ecos de la Costa" />
<meta property="og:description" content="Comentarios" />
<meta property="og:url" content="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/" />
<meta property="og:site_name" content="Ecos de la Costa" />
<meta property="article:tag" content="balompié Supermaster" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-03-05T13:49:09+00:00" />
<meta property="article:modified_time" content="2018-03-05T13:51:28+00:00" />
<meta property="og:updated_time" content="2018-03-05T13:51:28+00:00" />
<meta property="og:image" content="https://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg" />
<meta property="og:image:width" content="1680" />
<meta property="og:image:height" content="1050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentarios" />
<meta name="twitter:title" content="Posiciones extraoficial del Balompié Supermaster - Ecos de la Costa" />
<meta name="twitter:image" content="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?fit=1680%2C1050&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ecosdelacosta.mx\/","name":"Ecos de la Costa","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecosdelacosta.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; Feed" href="https://www.ecosdelacosta.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecos de la Costa &raquo; RSS de los comentarios" href="https://www.ecosdelacosta.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecosdelacosta.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme2-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme2/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/app.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='https://www.ecosdelacosta.mx/wp-content/themes/top-news/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ecosdelacosta.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecosdelacosta.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecosdelacosta.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p54THm-5WBBF' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecosdelacosta.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F&#038;format=xml" />
<meta property="fb:app_id" content="1672520016330879"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
h1, h2, h3, h4, h5, h6,
        .featured-posts .post-item.special > .post-info > .title,
        .small-posts-list .title,
        .timeline-posts > li > .title,
        .featured-posts .post-item.special > .post-info > .title,
        .page-header .title,
        .entry-header .entry-title,
        .posts-lists .post-item > .content > .title,
        .posts-lists .post-item > .content > .title,
        .featured-posts .post-item > .post-info > .title,
        .post-carousel-widget .post-items > .item > .content > .title,
        .posts-lists .post-item > .content > .title{
            font-family: 'Abril Fatface', sans-serif;
            font-weight: 500;
            font-style: normal;
            text-transform: none;
            text-align: left !important;
        }

</style>

</head>
<link rel="shortcut icon" type="image/x-icon" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/img/favicon.png" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/shortcut/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<body class="post-template-default single single-post postid-87849267 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive" >
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area">
        <div class="container">
            <div class="date-weather pull-left">

                <div class="today-date">
                    <i class="fa fa-clock-o"></i>
                    <strong>01:53: PM</strong>
                    <span>Lunes 05 de Marzo de 2018</span>
                </div><!-- /.today-date -->

                <div class="today-wether">                   
                    <span><strong> &#8451;</strong> Colima</span>                </div><!-- /.today-wether -->
                <!-- using resource to generate weather and location 
                    *** http://ip-api.com/docs/api:serialized_php 
                    *** http://openweathermap.org/current 
                -->
            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                    <a href="http://www.ecosdelacosta.mx/clasificados/categoria/">Clasificados</a> |
                    <a href="http://www.ecosdelacosta.mx/quienes-somos-2/">¿Quiénes somos?</a> |
                    <a href="http://www.ecosdelacosta.mx/suscripciones-2/">Suscripciones</a> |
                    <a href="http://www.ecosdelacosta.mx/publicidad-2/">Publicidad</a> |
                    <a href="http://www.ecosdelacosta.mx/comentarios-2/">Comentarios</a> |
                                                                                                    
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/ecos.delacosta.9" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/EcosCosta" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/Ecostelevision" title="Youtube"><i class="fa fa-youtube"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->
    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">

            <div id="logo" class="pull-left">
                                <a href="https://www.ecosdelacosta.mx/">
                    <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                </a>
            </div><!-- /#logo -->
            
              
           
            
            <div id="banner-ads" class="pull-right" style="width:60%;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reporteros -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="1417067933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div><!-- /#banner-ads -->
            
         
            
            

        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">

            <!-- Menu Links -->
            <div class="menu-container">
                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/setcol-anuncia-6a-feria-nacional-empleo/" title="Setcol anuncia 6ª Feria Nacional de Empleo"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Cuadro-4.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/setcol-anuncia-6a-feria-nacional-empleo/" title="Setcol anuncia 6ª Feria Nacional de Empleo">Setcol anuncia 6ª Feria Nacional de Empleo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:39 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/gaby-benavides-inaugura-andadores-salagua/" title="Gaby Benavides inaugura andadores en Salagua"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Cuadro-3.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/gaby-benavides-inaugura-andadores-salagua/" title="Gaby Benavides inaugura andadores en Salagua">Gaby Benavides inaugura andadores en Salagua</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:37 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/colima-sede-del-foro-regional-del-bambu/" title="Colima, sede del Foro Regional del Bambú"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/Cuadro-2-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/colima-sede-del-foro-regional-del-bambu/" title="Colima, sede del Foro Regional del Bambú">Colima, sede del Foro Regional del Bambú</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:36 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/animalista-denuncia-acoso-vecinos/" title="Animalista denuncia acoso de sus vecinos"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/DENUNCIA-CIUDADANA.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/animalista-denuncia-acoso-vecinos/" title="Animalista denuncia acoso de sus vecinos">Animalista denuncia acoso de sus vecinos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:28 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mujeres-se-pronuncian-la-paz-procesos-electorales/" title="Mujeres se pronuncian por la paz en procesos electorales"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p1f4@-2.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mujeres-se-pronuncian-la-paz-procesos-electorales/" title="Mujeres se pronuncian por la paz en procesos electorales">Mujeres se pronuncian por la paz en procesos electorales</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:27 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/merodear-las-casas-se-lo-lleva-la-policia/" title="Por merodear las casas, se lo lleva la policía"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/p27f2@-6.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/merodear-las-casas-se-lo-lleva-la-policia/" title="Por merodear las casas, se lo lleva la policía">Por merodear las casas, se lo lleva la policía</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:18 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mujer-desata-escandalo-la-marina-nacional-colomo/" title="Mujer desata escándalo en la Marina Nacional de El Colomo"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mujer-desata-escandalo-la-marina-nacional-colomo/" title="Mujer desata escándalo en la Marina Nacional de El Colomo">Mujer desata escándalo en la Marina Nacional de El Colomo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:16 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/cae-droga-operativo-la-semar-la-dsp/" title="Cae con droga en operativo de la Semar y la DSP"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Operativos-Manzanillo..jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/cae-droga-operativo-la-semar-la-dsp/" title="Cae con droga en operativo de la Semar y la DSP">Cae con droga en operativo de la Semar y la DSP</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:15 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mortal-accidente-la-libre/" title="Mortal accidente en la libre"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f2@-3.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/mortal-accidente-la-libre/" title="Mortal accidente en la libre">Mortal accidente en la libre</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:11 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/se-estampo-semaforo/" title="Se estampó contra un semáforo"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f3@-2.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/se-estampo-semaforo/" title="Se estampó contra un semáforo">Se estampó contra un semáforo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:09 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/" title="Posiciones extraoficial del Balompié Supermaster"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/" title="Posiciones extraoficial del Balompié Supermaster">Posiciones extraoficial del Balompié Supermaster</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:49 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/no-concretamos-las-oportunidades-dice-piojo/" title="No concretamos las oportunidades dice El Piojo"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/piojo-herrera-volveria-a-america-21278af2f63a8758b8191a88c940ec62.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/no-concretamos-las-oportunidades-dice-piojo/" title="No concretamos las oportunidades dice El Piojo">No concretamos las oportunidades dice El Piojo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:48 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/neymar-salio-del-hospital/" title="Neymar, salió del hospital"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/jugones-aseguran-que-neymar-tiene-una-clausula-salida-psg-1510760319640.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/neymar-salio-del-hospital/" title="Neymar, salió del hospital">Neymar, salió del hospital</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:47 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficiales-del-balompie-diamante-del-recuerdo/" title="Posiciones extraoficiales del Balompié Diamante del Recuerdo"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficiales-del-balompie-diamante-del-recuerdo/" title="Posiciones extraoficiales del Balompié Diamante del Recuerdo">Posiciones extraoficiales del Balompié Diamante del Recuerdo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:39 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/milanes-llego-10-goles-balompie-supermaster/" title="Milanés llegó a 10 goles en el balompié Supermaster"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/milanes-llego-10-goles-balompie-supermaster/" title="Milanés llegó a 10 goles en el balompié Supermaster">Milanés llegó a 10 goles en el balompié Supermaster</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:37 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/ya-van-11-mamiferos-marinos-encontrados-playas-sinaloa/" title="Ya van 11 mamíferos marinos encontrados en playas de Sinaloa"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/ya-van-11-mamiferos-marinos-encontrados-playas-sinaloa/" title="Ya van 11 mamíferos marinos encontrados en playas de Sinaloa">Ya van 11 mamíferos marinos encontrados en playas de Sinaloa</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>2:01 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/asesina-esposa-visita-conyugal-penal-edomex-ledictan55-anos/" title="Asesina a su esposa durante visita conyugal en penal de Edomex; ledictan55 años"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/examen-constancia-curso-juicio-oral-penal.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/asesina-esposa-visita-conyugal-penal-edomex-ledictan55-anos/" title="Asesina a su esposa durante visita conyugal en penal de Edomex; ledictan55 años">Asesina a su esposa durante visita conyugal en penal de Edomex; ledictan55 años</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:55 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/secuestran-abogada-chihuahua-piden-recompensa-bitcoins/" title="Secuestran a abogada en Chihuahua; piden recompensa en bitcoins"><img src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/foto2@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/secuestran-abogada-chihuahua-piden-recompensa-bitcoins/" title="Secuestran a abogada en Chihuahua; piden recompensa en bitcoins">Secuestran a abogada en Chihuahua; piden recompensa en bitcoins</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:53 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/unam-suspende-tres-vigilantes-caso-narcomenudeo/" title="UNAM suspende a tres vigilantes por caso de narcomenudeo"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/unam.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/unam-suspende-tres-vigilantes-caso-narcomenudeo/" title="UNAM suspende a tres vigilantes por caso de narcomenudeo">UNAM suspende a tres vigilantes por caso de narcomenudeo</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>9:33 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/andres-granier-apelara-sentencia/" title="Andrés Granier apelará sentencia"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p25f1@-1-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/andres-granier-apelara-sentencia/" title="Andrés Granier apelará sentencia">Andrés Granier apelará sentencia</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>9:19 am</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/canada-pide-evitar-uso-embarcaciones-turisticas-playa-del-carmen/" title="Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/foto1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/canada-pide-evitar-uso-embarcaciones-turisticas-playa-del-carmen/" title="Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen">Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:54 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/no-bastan-pausas-unilaterales-enfrentamiento-sirio-onu/" title="No bastan pausas unilaterales en enfrentamiento sirio: ONU"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/10/onu.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/no-bastan-pausas-unilaterales-enfrentamiento-sirio-onu/" title="No bastan pausas unilaterales en enfrentamiento sirio: ONU">No bastan pausas unilaterales en enfrentamiento sirio: ONU</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:38 pm</strong> -- <span>2 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/se-deteriora-salud-del-ultimo-rinoceronte-blanco-del-norte/" title="Se deteriora salud del último rinoceronte blanco del norte"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p27f2@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/se-deteriora-salud-del-ultimo-rinoceronte-blanco-del-norte/" title="Se deteriora salud del último rinoceronte blanco del norte">Se deteriora salud del último rinoceronte blanco del norte</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:34 pm</strong> -- <span>2 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/nevadas-cobran-vidas-paralizan-aeropuertos/" title="Nevadas cobran vidas y paralizan aeropuertos"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p27f1@-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/nevadas-cobran-vidas-paralizan-aeropuertos/" title="Nevadas cobran vidas y paralizan aeropuertos">Nevadas cobran vidas y paralizan aeropuertos</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:29 pm</strong> -- <span>2 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/las-palmas-empataron-1-1-barcelona/" title="Las Palmas empataron 1-1 con Barcelona"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p21f4@-1.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/02/las-palmas-empataron-1-1-barcelona/" title="Las Palmas empataron 1-1 con Barcelona">Las Palmas empataron 1-1 con Barcelona</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>10:04 am</strong> -- <span>2 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-87815321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321 mega-menu mega-recent-featured "><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/canada-pide-evitar-uso-embarcaciones-turisticas-playa-del-carmen/" title="Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/foto1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/canada-pide-evitar-uso-embarcaciones-turisticas-playa-del-carmen/" title="Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen">Canadá pide evitar uso de embarcaciones turísticas en Playa del Carmen</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>1:54 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/presentan-convocatoria-alcuzahue-2018/" title="Presentan convocatoria de Alcuzahue 2018"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/RuedaPrensaAlcuzahue1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/presentan-convocatoria-alcuzahue-2018/" title="Presentan convocatoria de Alcuzahue 2018">Presentan convocatoria de Alcuzahue 2018</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:34 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/busca-dif-armeria-fomentar-valores-parejas-vivido-union-libre/" title="Busca DIF Armería fomentar valores a parejas que han vivido en unión libre"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/colectivos@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/busca-dif-armeria-fomentar-valores-parejas-vivido-union-libre/" title="Busca DIF Armería fomentar valores a parejas que han vivido en unión libre">Busca DIF Armería fomentar valores a parejas que han vivido en unión libre</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:32 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/realiza-dif-tecoman-tramite-pulsera-linea-plateada/" title="Realiza DIF Tecomán trámite de pulsera Línea Plateada"><img src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/IMG_55411@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/realiza-dif-tecoman-tramite-pulsera-linea-plateada/" title="Realiza DIF Tecomán trámite de pulsera Línea Plateada">Realiza DIF Tecomán trámite de pulsera Línea Plateada</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:24 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-recent-post"><div class="post-thumb"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/entregan-la-comunidad-madrid-planta-tratamiento-sistema-alcantarillado/" title="Entregan en la comunidad de Madrid planta de tratamiento y sistema de alcantarillado"><img src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/EntregaObraMadrid1@.jpg?resize=360%2C260&ssl=1" /></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ecosdelacosta.mx/2018/03/05/entregan-la-comunidad-madrid-planta-tratamiento-sistema-alcantarillado/" title="Entregan en la comunidad de Madrid planta de tratamiento y sistema de alcantarillado">Entregan en la comunidad de Madrid planta de tratamiento y sistema de alcantarillado</a></h3><div class="meta"> <i class="fa fa-clock-o"></i><strong>12:21 pm</strong> -- <span>5 marzo, 2018</span></div></div> <!-- mega-recent-post --><div class="mega-check-also"><ul></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul>

                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->

                </div><!-- /.menu-inside -->
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">

            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                        <a class="navbar-logo" href="https://www.ecosdelacosta.mx/">
                                <img src="https://www.ecosdelacosta.mx/wp-content/uploads/2016/09/Ecos-web-2.jpg" alt="Ecos de la Costa">
                        </a>
                </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="https://www.ecosdelacosta.mx/">
        <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Buscar</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="https://www.ecosdelacosta.mx/category/municipios/villa-de-alvarez/">Villa de Álvarez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://www.ecosdelacosta.mx/category/municipios/manzanillo/">Manzanillo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.ecosdelacosta.mx/category/municipios/tecoman/">Tecomán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://www.ecosdelacosta.mx/category/municipios/">más Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.ecosdelacosta.mx/category/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3063"><a href="https://www.ecosdelacosta.mx/category/espectaculos/">Espectáculos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header">                            
                            <div class="container">
                                <div class="row">
                                    <div class="col-md-6 hidden-tab"><h1 class="title text-uppercase">
                                    Categoría: Deportes                                    </h1></div><!-- /.col-sm-6 -->

                                    <div class="col-md-6 col-sm-12">
                                    <ol id="breadcrumbs" class="breadcrumb pull-right"><li class="item-home"><a class="bread-link bread-home" href="https://www.ecosdelacosta.mx" title="Inicio">Inicio</a></li><li class="item-cat"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li><li class="item-current item-87849267"><strong class="bread-current bread-87849267" title="Posiciones extraoficial del Balompié Supermaster">Posiciones extraoficial d...</strong></li></ol>                                    </div><!-- /.col-sm-6 -->
                                </div><!-- /.row -->
                            </div><!-- /.container -->                            
                        </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Al momento</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">10:39 am</span><a href="https://www.ecosdelacosta.mx/2018/03/05/setcol-anuncia-6a-feria-nacional-empleo/">Setcol anuncia 6ª Feria Nacional de Empleo</a></li>
                                <li><span class="time">10:37 am</span><a href="https://www.ecosdelacosta.mx/2018/03/05/gaby-benavides-inaugura-andadores-salagua/">Gaby Benavides inaugura andadores en Salagua</a></li>
                                <li><span class="time">10:36 am</span><a href="https://www.ecosdelacosta.mx/2018/03/05/colima-sede-del-foro-regional-del-bambu/">Colima, sede del Foro Regional del Bambú</a></li>
                                <li><span class="time">10:28 am</span><a href="https://www.ecosdelacosta.mx/2018/03/05/animalista-denuncia-acoso-vecinos/">Animalista denuncia acoso de sus vecinos</a></li>
                                <li><span class="time">10:27 am</span><a href="https://www.ecosdelacosta.mx/2018/03/05/mujeres-se-pronuncian-la-paz-procesos-electorales/">Mujeres se pronuncian por la paz en procesos electorales</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content">
    <div class="container">
        <div class="row">
                                        
<div class="col-md-8 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-87849267" class="single-post-item post-87849267 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-balompie-supermaster tag-futbol">
                                        <header class="entry-header">                
                                                       			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- ecos 728x90 -->
									<ins class="adsbygoogle"
									     style="display:inline-block;width:728px;height:90px"
									     data-ad-client="ca-pub-7259538980264961"
									     data-ad-slot="8575328330"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
                                    <div class="post-thumb entry-featured">
                                            <img width="640" height="400" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?fit=640%2C400&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?w=1680&amp;ssl=1 1680w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=768%2C480&amp;ssl=1 768w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=600%2C375&amp;ssl=1 600w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" />                                    </div><!-- /.post-thumb -->
                                                        							
							<ins class="adsbygoogle"
							     style="display:inline-block;width:728px;height:90px"
							     data-ad-client="ca-pub-7259538980264961"
							     data-ad-slot="1417067933"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>

                            <h1 class="entry-title">Posiciones extraoficial del Balompié Supermaster</h1>
                            <div class="meta entry-meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/carlosmanzano/" title="Entradas de Carlos Manzano López" rel="author">Carlos Manzano López</a>                                    <span>-</span>
                                    <span>5 marzo, 2018</span>
                                   <!-- <span><i class="fa fa-eye"></i> 20</span>
                                    <span>
                                    <i class="fa fa-comments-o"></i>
                                    <span>Comentarios desactivados<span class="screen-reader-text"> en Posiciones extraoficial del Balompié Supermaster</span></span>                                    </span>
                                    -->
                            </div><!-- /.meta -->
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <p><img class="alignnone size-medium wp-image-87849268" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/31.png?resize=212%2C300" alt="" width="212" height="300" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/31.png?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/31.png?w=353&amp;ssl=1 353w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                <ul class="taglist list-inline">
                    <li>Etiquetas: </li>
                                                                <li>
                            <a href="https://www.ecosdelacosta.mx/category/deportes/" class="cat-tag deportes">
                                Deportes                            </a>
                        </li>
                                    </ul>
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                        <li><a>Compartir:</a></li>
                        <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="http://twitter.com/home?status=Posiciones extraoficial del Balompié Supermaster https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F&amp;name=Posiciones extraoficial del Balompié Supermaster"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F&title=Posiciones extraoficial del Balompié Supermaster"><i class="fa fa-linkedin"></i></a></li>
                        <li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ecosdelacosta.mx%2F2018%2F03%2F05%2Fposiciones-extraoficial-del-balompie-supermaster%2F&media=https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?fit=1680%2C1050&ssl=1&description=Posiciones extraoficial del Balompié Supermaster"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ecos resonsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2733187137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img src="https://secure.gravatar.com/avatar/1bf4d95e364f4845939a724409b731ec?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="https://www.ecosdelacosta.mx/author/carlosmanzano/">Carlos Manzano López</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="https://www.ecosdelacosta.mx/2018/03/05/no-concretamos-las-oportunidades-dice-piojo/" rel="prev"><i class="fa fa-chevron-left"></i><span>Nota Anterior</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                        <a href="https://www.ecosdelacosta.mx/2018/03/05/secuestran-abogada-chihuahua-piden-recompensa-bitcoins/" rel="next"><span>Nota Siguiente</span><i class="fa fa-chevron-right"></i></a>                    </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            <h2 class="widget-title"><span>Notas Relacionadas</span></h2>
        <div class="clearfix"></div>
        <div class="row">
            <div class="posts-lists related-post-list">
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.ecosdelacosta.mx/2016/09/01/diego-reyes-nuevo-jugador-del-espanyol/">
                                        <img width="360" height="260" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11.jpg?resize=360%2C260&amp;ssl=1" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11.jpg?zoom=2&amp;resize=360%2C260 720w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/08/05895b98fd7dc389fef1ce8f18d05b11.jpg?zoom=3&amp;resize=360%2C260 1080w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2016/09/01/diego-reyes-nuevo-jugador-del-espanyol/">Diego Reyes, nuevo jugador del Espanyol</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>1 septiembre, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                    <div class="col-md-6 col-sm-6">
                        <article class="post-item">
                                                            <div class="post-thumb">
                                    <a href="https://www.ecosdelacosta.mx/2016/10/18/boy-suspendido-por-dos-partidos/">
                                        <img width="360" height="260" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/boy.jpg?resize=360%2C260&amp;ssl=1" class="attachment-top-news-thumbnail-x2 size-top-news-thumbnail-x2 wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/boy.jpg?resize=360%2C260&amp;ssl=1 360w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/boy.jpg?zoom=2&amp;resize=360%2C260 720w" sizes="(max-width: 360px) 100vw, 360px" />                                    </a>
                                                                    </div><!-- /.thumbnail -->
                            
                            <div class="content">
                                <h2 class="title">
                                    <a href="https://www.ecosdelacosta.mx/2016/10/18/boy-suspendido-por-dos-partidos/">Boy, suspendido por dos partidos</a>
                                </h2>
                                <div class="meta">
                                    <span>Publicado por</span>
                                    <a href="https://www.ecosdelacosta.mx/author/tnews-admin/" title="Entradas de Ecos de la Costa" rel="author">Ecos de la Costa</a>                                    <span>-</span>
                                    <span>18 octubre, 2016</span>
                                </div><!-- /.meta -->                            
                            </div><!-- /.content -->
                        </article><!-- /.post-item -->
                    </div><!-- /.col-md-6 -->
                                <div class="clearfix"></div>
            </div><!-- /.posts-lists -->
        </div>
        
            
            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="width: 100%;" src="http://www.ecosdelacosta.mx/wp-content/uploads/2018/01/Morada-1.jpg " /></p>
<p><a href="https://interceramic.com/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/23846418_1783404221691353_137843765_n.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/suzukimotoscolima/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/SUZUKI.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><a href="https://www.facebook.com/Radial-Llantas-369511633107902/" target="_blank" rel="noopener"><br />
<img style="width: 100%;" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/12/RADIAL-LLANTAS-MEDIA-PLANA.jpg?w=640" data-recalc-dims="1" /><br />
</a></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 400px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="8365878408"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- noticias grandes --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7259538980264961" data-ad-slot="2497778339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
</div>
		</div><div id="tn_recent_posts-4" class="widget widget_tn_recent_posts"><h2 class="widget-title">Opinión</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/sociedad-del-conocimiento-4-8-marzo/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Alfonso-Polanco-Terríquez-OK.JPG1_.Juan-Ángel-Magaña-Hernández-OK.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Alfonso-Polanco-Terríquez-OK.JPG1_.Juan-Ángel-Magaña-Hernández-OK.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Alfonso-Polanco-Terríquez-OK.JPG1_.Juan-Ángel-Magaña-Hernández-OK.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/Alfonso-Polanco-Terríquez-OK.JPG1_.Juan-Ángel-Magaña-Hernández-OK.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/sociedad-del-conocimiento-4-8-marzo/">Sociedad del conocimiento: 4 y 8 de marzo</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/ecograma-d/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=262%2C262&amp;ssl=1 262w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?resize=45%2C45&amp;ssl=1 45w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/03/c088a234711a6cb9140c024d3d1a94f4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/ecograma-d/">Ecograma  D</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/anaya-y-barreiro/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/11/Ricardo-Anaya-Cortés.-Presidente-del-CEN-del-PAN.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/anaya-y-barreiro/">Anaya y Barreiro</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/camino-real-hombre-sencillo-las-trapacerias-anaya/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/p21f2@-12.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ricardo Anaya, presidente nacional del PAN." srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/p21f2@-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/p21f2@-12.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2016/10/p21f2@-12.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/camino-real-hombre-sencillo-las-trapacerias-anaya/">Camino Real: =Un hombre sencillo =Las trapacerías de Anaya</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/frente-perfil-nuevo-pri/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/pri.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/pri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/pri.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/07/pri.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/frente-perfil-nuevo-pri/">De frente y de perfil: ¿Un nuevo PRI?</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-5" class="widget widget_tn_recent_posts"><h2 class="widget-title">Deportes</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficial-del-balompie-supermaster/">Posiciones extraoficial del Balompié Supermaster</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/no-concretamos-las-oportunidades-dice-piojo/">
                                <img width="150" height="150" src="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/piojo-herrera-volveria-a-america-21278af2f63a8758b8191a88c940ec62.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/piojo-herrera-volveria-a-america-21278af2f63a8758b8191a88c940ec62.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/piojo-herrera-volveria-a-america-21278af2f63a8758b8191a88c940ec62.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/09/piojo-herrera-volveria-a-america-21278af2f63a8758b8191a88c940ec62.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/no-concretamos-las-oportunidades-dice-piojo/">No concretamos las oportunidades dice El Piojo</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/neymar-salio-del-hospital/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/jugones-aseguran-que-neymar-tiene-una-clausula-salida-psg-1510760319640.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/jugones-aseguran-que-neymar-tiene-una-clausula-salida-psg-1510760319640.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/jugones-aseguran-que-neymar-tiene-una-clausula-salida-psg-1510760319640.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/jugones-aseguran-que-neymar-tiene-una-clausula-salida-psg-1510760319640.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/neymar-salio-del-hospital/">Neymar, salió del hospital</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficiales-del-balompie-diamante-del-recuerdo/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/futbol.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/posiciones-extraoficiales-del-balompie-diamante-del-recuerdo/">Posiciones extraoficiales del Balompié Diamante del Recuerdo</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/milanes-llego-10-goles-balompie-supermaster/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/05/futbol-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/milanes-llego-10-goles-balompie-supermaster/">Milanés llegó a 10 goles en el balompié Supermaster</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="tn_recent_posts-6" class="widget widget_tn_recent_posts"><h2 class="widget-title">Policíacas</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/merodear-las-casas-se-lo-lleva-la-policia/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/p27f2@-6.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/p27f2@-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/p27f2@-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/p27f2@-6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/merodear-las-casas-se-lo-lleva-la-policia/">Por merodear las casas, se lo lleva la policía</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/mujer-desata-escandalo-la-marina-nacional-colomo/">
                                <img width="150" height="150" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/08/ecos-de-la-costa-logo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/mujer-desata-escandalo-la-marina-nacional-colomo/">Mujer desata escándalo en la Marina Nacional de El Colomo</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/cae-droga-operativo-la-semar-la-dsp/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Operativos-Manzanillo..jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Operativos-Manzanillo..jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Operativos-Manzanillo..jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2017/11/Operativos-Manzanillo..jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/cae-droga-operativo-la-semar-la-dsp/">Cae con droga en operativo de la Semar y la DSP</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/mortal-accidente-la-libre/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f2@-3.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f2@-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f2@-3.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/mortal-accidente-la-libre/">Mortal accidente en la libre</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/se-estampo-semaforo/">
                                <img width="150" height="150" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f3@-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f3@-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f3@-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/03/p28f3@-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="https://www.ecosdelacosta.mx/2018/03/05/se-estampo-semaforo/">Se estampó contra un semáforo</a>
                        </h4>
                        <div class="meta">5 marzo, 2018</div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticias grandes -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7259538980264961"
     data-ad-slot="2497778339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="media_image-2" class="widget widget_media_image"><a href="https://www.facebook.com/ZentraliaColimaOficial/"><img width="300" height="900" src="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/de-hoy-hasta-el-17-de-feb.jpg?fit=300%2C900&amp;ssl=1" class="image wp-image-87846510  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/de-hoy-hasta-el-17-de-feb.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/de-hoy-hasta-el-17-de-feb.jpg?resize=100%2C300&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="awpcp-categories-2" class="widget widget_awpcp-categories"><h2 class="widget-title">Clasificados</h2><div class="clearfix"></div><div id="awpcpcatlayout" class="awpcp-categories-list"><ul class="top-level-categories showcategoriesmainlist clearfix"><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/5/autos">Autos</a> (44)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/9/bolsa-de-trabajo">Bolsa de Trabajo</a> (14)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/3/casas-en-renta">Casas en Renta</a> (69)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/2/casas-en-venta">Casas en Venta</a> (40)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/7/empleos">Empleos</a> (105)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/8/mascotas">Mascotas</a> (3)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/4/terrenos">Terrenos</a> (48)</p></li><li class="columns-1"><p class="top-level-category maincategoryclass"><a class="toplevelitem" href="http://www.ecosdelacosta.mx/clasificados-2/listado-de-anuncios/1/varios">Varios</a> (45)</p></li></ul></div><div class="fixfloat"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><h2 class="widget-title">Anuncios Aleatorios</h2><div class="clearfix"></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ecosdelacosta.mx/anuncios/22/aprovecha-lote-campestre/terrenos/"><img alt="APROVECHA...LOTE CAMPESTRE" src="https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.ecosdelacosta.mx/anuncios/22/aprovecha-lote-campestre/terrenos/">APROVECHA...LOTE CAMPESTRE</a></div> <div class="awpcp-listings-widget-item-excerpt">APROVECHA...LOTE CAMPESTRE 1,200 m2 $ 150,000 SUCH...<a class="awpcp-widget-read-more" href="https://www.ecosdelacosta.mx/anuncios/22/aprovecha-lote-campestre/terrenos/">[Leer más]</a></div></div></li></ul></div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.liverpool.com.mx/tienda/home.jsp"><img width="300" height="300" src="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-87846698  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.ecosdelacosta.mx/wp-content/uploads/2018/02/69fe53b3-ccf0-4507-82b0-b666aeebd355.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Derechos Reservados Ecos de la Costa® 2014 - 2017. Si no existe una previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos publicados en este sitio.  Sitio hermano de   El Correo de Manzanillo                                <a href='https://ecosdelacosta.com.mx:2096' target='_blank'>Web Mail </a>
                                
                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3304"><a href="https://www.ecosdelacosta.mx/category/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="https://www.ecosdelacosta.mx/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2952"><a href="https://www.ecosdelacosta.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3067"><a href="#">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://www.ecosdelacosta.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="https://www.ecosdelacosta.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3064"><a href="#">1.ª Sección</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87815321"><a href="https://www.ecosdelacosta.mx/category/mas-informacion/">Más Información</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecosdelacosta.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/core.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/vendor/wow/wow.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"2a0992ba47","ajax_url":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/themes/top-news/assets/js/app.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/knockout/knockout-3.1.0.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/vendors/breakpoints.js/breakpoints.min.js?ver=0.0.10'></script>
<script type='text/javascript' src='https://www.ecosdelacosta.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/js/awpcp.min.js?ver=3.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1672520016330879&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'75049100',post:'87849267',tz:'-5',srv:'www.ecosdelacosta.mx'} ]);
	_stq.push([ 'clickTrackerInit', '75049100', '87849267' ]);
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function($, window){
	window.__awpcp_js_data = {"show-popup-if-user-did-not-upload-files":"","overwrite-contact-information-on-user-change":"1","decimal-separator":".","thousands-separator":",","date-format":"dd\/mm\/yy","datetime-formats":{"american":{"date":"m\/d\/Y","time":"h:i:s","format":"<date> <time>"},"european":{"date":"d\/m\/Y","time":"H:i:s","format":"<date> <time>"},"custom":{"date":"l F j, Y","time":"g:i a T","format":"<date> at <time>"}},"default-validation-messages":{"required":"Este campo es obligatorio.","email":"Por favor, ingrese una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","url":"Por favor, ingrese una URL v\u00e1lida.","classifiedsurl":"Por favor, ingrese una URL v\u00e1lida.","number":"Por favor, ingrese un n\u00famero v\u00e1lido.","money":"Por favor, ingrese una cantidad v\u00e1lida."},"ajaxurl":"https:\/\/www.ecosdelacosta.mx\/wp-admin\/admin-ajax.php"};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.options, __awpcp_js_data );
	}
	window.__awpcp_js_l10n = {"datepicker":{"prevText":"&#x3c;Anterior","nextText":"Siguiente&#x3e;","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":1,"isRTL":false},"media-uploader-beforeunload":{"files-are-being-uploaded":"El sistema a\u00fan est\u00e1 cargando algunos archivos.","files-pending-to-be-uploaded":"Algunos archivos est\u00e1n esperando para ser cargados.","no-files-were-uploaded":"A\u00fan no ha subido im\u00e1genes o archivos."}};
	if ( typeof $.AWPCP !== 'undefined' ) {
		$.extend( $.AWPCP.localization, __awpcp_js_l10n );
	}
})(jQuery, window);/* ]]> */
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69394107-3', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
